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iPod nano Basics

 

Congratulations on purchasing iPod nano. Read this chapter 
to learn about the features of iPod nano, how to use its 
controls, and more.

 

To use iPod nano, you put music, videos, photos, and other files on your computer and 
then add them to iPod nano.

iPod nano is a music player and much more. Use iPod nano to:
Â

 

Sync songs, videos, and digital photos for listening and viewing on the go
Â

 

Listen to podcasts, downloadable audio and video shows delivered over the Internet
Â

 

View video on iPod nano, or on a TV using an optional cable
Â

 

View photos as a slideshow with music on iPod nano, or on a TV using an optional 
cable

Â

 

Listen to audiobooks purchased from the iTunes Store or audible.com
Â

 

Store or back up files and other data, using iPod nano as an external disk
Â

 

Sync contact, calendar, and to-do list information from your computer
Â

 

Play games, store text notes, set an alarm, and more
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iPod nano at a Glance

 

Get to know the controls on iPod nano:

 

Using iPod nano Controls

 

The controls on iPod nano are easy to find and use. Press any button to turn on 
iPod nano. The main menu appears.

Use the Click Wheel and Center button to navigate through onscreen menus, 
play songs, change settings, and view information. Move your thumb lightly around 
the Click Wheel to select a menu item. To choose the item, press the Center button. 
To go back to the previous menu, press Menu on the Click Wheel.

Dock connector

Menu

Previous/Rewind

Play/Pause

Hold switch Headphones port

Click Wheel

Next/Fast-forward 

Center button
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Here’s what else you can do with iPod nano controls.

 

To Do this

 

Turn on iPod nano

 

Press any button.

 

Turn off iPod nano

 

Press and hold Play/Pause (’

 

).

 

Turn on the backlight

 

Press any button or use the Click Wheel.

 

Disable the iPod nano controls

 

(so nothing happens if you press 
them accidentally)

Slide the Hold switch to HOLD (an orange bar appears).

 

Reset iPod nano

 

(if it isn’t responding)
Slide the Hold switch to HOLD and back again. Press the Menu and 
Center buttons at the same time for about 6 seconds, until the 
Apple logo appears.

 

Choose a menu item

 

Scroll to the item and press the Center button.

 

Go back to the previous menu

 

Press Menu.

 

Go directly to the main menu

 

Press and hold Menu.

 

Browse for a song

 

From the main menu, choose Music.

 

Browse for a video

 

From the main menu, choose Videos.

 

Play a song or video

 

Select the song or video and press the Center or Play/Pause (’

 

) 
button. iPod nano has to be ejected from your computer to play 
songs and videos.

 

Pause a song or video

 

Press Play/Pause (’

 

) or unplug your headphones.

 

Change the volume

 

From the Now Playing screen, use the Click Wheel.

 

Play all the songs in a playlist 
or album

 

Select the playlist or album and press Play/Pause (’

 

).

 

Play all songs in random order

 

From the main menu, choose Shuffle Songs. You can also shuffle 
songs from the Now Playing screen.

 

Skip to any point in a song or 
video

 

From the Now Playing screen, press the Center button to show the 
scrubber bar (a diamond icon on the bar shows the current 
location), and then scroll to any point in the song or video.

 

Skip to the next song or 
chapter in an audiobook or 
podcast

 

Press Next/Fast-forward (‘

 

).

 

Start a song or video over

 

Press Previous/Rewind (]

 

).

 

Play the previous song or 
chapter in an audiobook or 
podcast

 

Press Previous/Rewind (]

 

) twice.

 

Fast-forward or rewind a song 

 

Press and hold Next/Fast-forward (‘

 

) or Previous/Rewind (]

 

).

 

Add a song to the On-The-Go 
playlist

 

Select a song in a playlist, and then press and hold the Center 
button until the song title flashes.

 

Find the iPod nano serial 
number

 

From the main menu, choose Settings > About and press the 
Center button until you get to the serial number, or look on the 
back of iPod nano.
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Browsing Music Using Cover Flow

 

You can browse your music collection using Cover Flow, a visual way to flip through 
your library.

 

To use Cover Flow:
1

 

From the Music menu, choose Cover Flow.

 

2

 

Use the Click Wheel to move through your album art or press the Next/Fast-forward 
and Previous/Rewind buttons.

 

3

 

Select an album and press the Center button.

 

4

 

Use the Click Wheel to select a song and press the Center button to play it.

 

Scrolling Quickly Through Long Lists

 

If you have more than 100 songs, videos, or other items, you can scroll quickly through 
a long list by moving your thumb quickly on the Click Wheel.

 

Note:  

 

Not all languages are supported.

 

To scroll quickly:
1

 

Move your thumb quickly on the Click Wheel, to display a letter of the alphabet on the 
screen.

 

2

 

Use the Click Wheel to navigate the alphabet until you find the first letter of the item 
you’re looking for. This takes you to the first item in the list beginning with that letter. 

Items beginning with a symbol or number appear before the letter “A.”

 

3

 

Lift your thumb momentarily to return to normal scrolling.

 

4

 

Use the Click Wheel to finish navigating to the item you want.

 

Searching Music

 

You can search iPod nano for songs, playlists, album titles, artist names, audio podcasts, 
and audiobooks. The search feature doesn’t search videos, notes, calendar items, 
contacts, or lyrics.

 

Note:  

 

Not all languages are supported.

 

To search iPod nano:
1

 

From the Music menu, choose Search.

 

2

 

Enter a search string by using the Click Wheel to navigate the alphabet and pressing 
the Center button to enter each character.

iPod nano starts searching as soon as you enter the first character, displaying the 
results on the search screen. For example, if you enter “b,” then iPod nano displays all 
music items containing the letter “b.” If you enter “ab,” iPod nano displays all items 
containing that sequence of letters.

To enter a space, press the Next/Fast-forward button.
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To delete the previous character, press the Previous/Rewind button.

 

3

 

Press Menu to display the results list, which you can now navigate.

Items appear in the results list with icons identifying their type: song, video, artist, 
album, audiobook, or podcast. 

To return to Search (if Search is highlighted in the menu), press the Center button.

 

Turning off the Click Wheel Sound

 

When you scroll through menu items, you can hear a clicking sound through the 
iPod nano internal speaker. If you like, you can turn the Click Wheel sound off.

 

To turn off the Click Wheel sound:
m

 

Choose Settings and set Clicker to Off.

To turn the Click Wheel sound on again, set Clicker to On.

 

Disabling iPod nano Controls

 

If you don’t want to turn iPod nano on or activate controls accidentally, you can make 
them inactive using the Hold switch. 

m

 

Slide the Hold switch to HOLD (so you can see the orange bar).
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Using iPod nano Menus

 

When you turn on iPod nano, you see the main menu. Choose menu items to perform 
functions or go to other menus. Icons along the top of the screen show iPod nano 
status.

Adding or Removing Items from the Main Menu
You might want to add often-used items to the iPod nano main menu. For example, 
you can add a Songs item to the main menu, so you don’t have to choose Music before 
you choose Songs.

To add or remove items from the main menu:
1 Choose Settings > Main Menu.

2 Choose each item you want to appear in the main menu. A checkmark indicates which 
items have been added.

Setting the Backlight Timer
You can set the backlight to turn on and illuminate the screen for a certain amount of 
time when you press a button or use the Click Wheel. The default is 10 seconds.

m Choose Settings > Backlight Timer, and then choose the time you want. Choose “Always 
On” to prevent the backlight from turning off.

Display item Function

Menu title Displays the title of the current menu.

Lock icon The Lock icon appears when the Hold switch (on the bottom of 
iPod nano) is set to HOLD. This indicates that the iPod nano 
controls are disabled.

Play status The Play (“) icon appears when a song, video, or other item is 
playing. The Pause (1) icon appears when the item is paused.

Battery status The Battery icon shows the approximate remaining battery charge.

Menu items Use the Click Wheel to scroll through menu items. Press the Center 
button to choose an item. An arrow next to a menu item indicates 
that choosing it leads to another menu or screen.

Menu title

Menu items

Battery status
Play status

Lock icon
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Setting the Screen Brightness
You can adjust the brightness of the iPod nano screen by moving a slider.

m Choose Settings > Brightness, and then use the Click Wheel to move the slider. Moving 
it to the left dims the screen; moving it to the right increases the screen brightness.

You can also set the brightness during a slideshow or video. Press the Center button to 
bring up or dismiss the brightness slider.

Setting the Language
iPod nano can be set to use different languages.

m Choose Settings > Language, and then choose a language from the list.

Getting Information About iPod nano
You can get details about your iPod nano, such as how much space is available, how 
many songs, videos, photos, and other items you have, and the serial number, model, 
and software version.

To get information about iPod nano:
m Choose Settings > About, and press the Center button to cycle through the screens of 

information.

Resetting All Settings
You can reset all the items on the Settings menu to their default setting.

m Choose Settings > Reset Settings, and then choose Reset.

Connecting and Disconnecting iPod nano
You connect iPod nano to your computer to add music, videos, photos, and files, and to 
charge the battery. Disconnect iPod nano when you’re done.

Connecting iPod nano
To connect iPod nano to your computer:

m Plug the included iPod Dock Connector to USB 2.0 cable into a high-powered USB 2.0 
port on your computer, and then connect the other end to iPod nano.

If you have an iPod Dock, you can connect the cable to a USB 2.0 port on your 
computer, connect the other end to the Dock, and then put iPod nano in the Dock.
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Note:  The USB port on most keyboards doesn’t provide enough power. You must 
connect iPod nano to a USB 2.0 port on your computer, unless your keyboard has a 
high-powered USB 2.0 port.

By default, iTunes syncs songs on iPod nano automatically when you connect it to your 
computer. When iTunes is finished, you can disconnect iPod nano.

Note:  You can sync songs while your battery is charging.

If you connect iPod nano to a different computer and it’s set to sync music 
automatically, iTunes prompts you before syncing any music. If you click Yes, the songs 
and other audio files already on iPod nano will be erased and replaced with songs and 
other audio files on the computer iPod nano is connected to. For more information 
about adding music to iPod nano and using iPod nano with more than one computer, 
see Chapter 2, “Music Features,” on page 17.
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Disconnecting iPod nano
It’s important not to disconnect iPod nano from your computer while music is being 
synced. You can easily see if it’s OK to disconnect iPod nano by looking at the 
iPod nano screen.

Important:  Don’t disconnect iPod nano if you see the “Connected” or “Sync in Progress” 
messages. You could damage files on iPod nano. If you see one of these messages, you 
must eject iPod nano before disconnecting it. 

If you set iPod nano to manage songs manually (see “Managing iPod nano Manually” 
on page 24) or enable iPod nano for disk use (see “Using iPod nano as an External Disk” 
on page 46), you must always eject iPod nano before disconnecting it.

If you see the main menu or a large battery icon, you can disconnect iPod nano.

Important:  If you see one of these messages, you must eject
iPod nano before disconnecting it.
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To eject iPod nano:
m Click the Eject (C) button next to iPod nano in the list of devices in the iTunes source 

list.

If you’re using a Mac, you can also eject iPod nano by dragging the iPod nano icon on 
the desktop to the Trash.

If you’re using a Windows PC, you can also eject iPod nano in My Computer or by 
clicking the Safely Remove Hardware icon in the Windows system tray and selecting 
iPod nano.

To disconnect iPod nano:
1 Unplug the headphones if they’re attached.

2 Disconnect the cable from iPod nano. If iPod nano is in the Dock, simply remove it. 

If your Dock connector is larger than the one shown, squeeze both sides of the 
connector while removing.

You can safely disconnect iPod nano while either of these messages is displayed.
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About the iPod nano Battery
iPod nano has an internal, non-user-replaceable battery. For best results, the first time 
you use iPod nano, let it charge for about three hours or until the battery icon in the 
status area of the display shows that the battery is fully charged. If iPod nano isn’t used 
for a while, the battery might need to be charged. 

The iPod nano battery is 80-percent charged in about 1.5 hours and fully charged in 
about three hours. If you charge iPod nano while adding files, playing music, viewing 
videos, or viewing a slideshow, it might take longer. 

Charging the iPod nano Battery
You can charge the iPod nano battery in two ways:
Â Connect iPod nano to your computer.
Â Use the Apple USB Power Adapter, available separately. 

To charge the battery using your computer:
m Connect iPod nano to a USB 2.0 port on your computer. The computer must be turned 

on and not in sleep mode (some Mac models can charge iPod nano while in sleep 
mode). 

If the battery icon on the iPod nano screen shows the Charging screen, the battery is 
charging. If it shows the Charged screen, the battery is fully charged.

If you don’t see the charging screen, iPod nano might not be connected to a 
high-power USB port. Try another USB port on your computer. 
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Important:  If a “Charging, Please Wait” or “Connect to Power” message appears on the 
iPod nano screen, the battery needs to be charged before iPod nano can communicate 
with your computer. See “If iPod nano displays a “Connect to Power” message” on 
page 58.

If you want to charge iPod nano when you’re away from your computer, you can 
purchase the Apple USB Power Adapter.

To charge the battery using the Apple USB Power Adapter:
1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 cable to the power adapter, and plug the 
other end of the cable into iPod nano. 

3 Plug the power adapter into a working electrical outlet. 

WARNING:  Make sure the power adapter is fully assembled before plugging it into an 
electrical outlet.

AC plug adapter
(The plug on your Power Adapter may look different.)

USB Power Adapter

iPod Dock Connector to USB 2.0 Cable
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Understanding Battery States
When iPod nano isn’t connected to a power source, a battery icon in the top-right 
corner of the iPod nano screen shows approximately how much charge is left. 

If iPod nano is connected to a power source, the battery icon changes to show that the 
battery is charging or fully charged.

You can disconnect and use iPod nano before it’s fully charged.

Note:  Rechargeable batteries have a limited number of charge cycles and might 
eventually need to be replaced. Battery life and number of charge cycles vary by use 
and settings. For more information, go to www.apple.com/batteries.

Battery less than 20% charged

Battery about halfway charged

Battery fully charged

Battery charging (lightning bolt)

Battery fully charged (plug)
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2 Music Features

With iPod nano, you can take your music and audio collection 
with you wherever you go. Read this chapter to learn about 
adding music and listening to iPod nano.

You use iPod nano by importing songs, audiobooks, movies, TV shows, music videos, 
and podcasts into your computer and then adding them to iPod nano. Read on to learn 
more about the steps in this process, including:
Â Getting music from your CD collection, hard disk, or the iTunes Store (part of iTunes 

and available in some countries only) into the iTunes application on your computer
Â Organizing your music and other audio into playlists, if you want
Â Adding playlists, songs, audiobooks, videos, and podcasts to iPod nano
Â Listening to music or other audio on the go

About iTunes
iTunes is the software application you use with iPod nano. iTunes can sync music, 
audiobooks, podcasts, and more with iPod nano. When you connect iPod nano to your 
computer, iTunes opens automatically. 

This guide explains how to use iTunes to download songs and other audio and video to 
your computer, create personal compilations of your favorite songs (called playlists), 
add them to iPod nano, and adjust iPod nano settings.

iTunes also has many other features. You can make your own CDs that play in standard 
CD players (if your computer has a CD-recordable drive); listen to streaming Internet 
radio; watch videos and TV shows; rate songs according to preference; and much more. 

For information about using these iTunes features, open iTunes and choose 
Help > iTunes Help.
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Importing Music into Your iTunes Library
To listen to music on iPod nano, you first need to get that music into iTunes on your 
computer.

There are three ways of getting music and other audio into iTunes:
Â Purchase music, audiobooks, and videos, or download podcasts online from the 

iTunes Store.
Â Import music and other audio from audio CDs.
Â Add music and other audio that’s already on your computer to your iTunes library.

Purchasing Songs and Downloading Podcasts Using the iTunes Store
If you have an Internet connection, you can easily purchase and download songs, 
albums, audiobooks, and videos online using the iTunes Store. You can also subscribe 
to and download podcasts.

To purchase music online using the iTunes Store, you set up an Apple account in 
iTunes, find the songs you want, and then buy them. If you already have an Apple 
account, or if you have an America Online (AOL) account (available in some countries 
only), you can use that account to sign in to the iTunes Store and buy songs.

Note:  You don’t need an iTunes Store account to download or subscribe to podcasts.

To sign in to the iTunes Store:
m Open iTunes and then:

Â If you already have an iTunes account, choose Store > Sign In.
Â If you don’t already have an iTunes account, choose Store > Create Account and follow 

the onscreen instructions to set up an Apple account or enter your existing Apple 
account or AOL account information.
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To find songs, audiobooks, videos, and podcasts:
You can browse or search the iTunes Store to find the album, song, or artist you’re 
looking for. Open iTunes and select iTunes Store in the source list.
Â To browse the iTunes Store, choose a category (for example, Music) on the left side of 

the main page in the iTunes Store. You can choose a genre, look at new releases, click 
one of the featured songs, look at Top Songs and more, or click Browse under Quick 
Links in the main iTunes Store window.

Â To browse for podcasts, click the Podcasts link on the left side of the main page in the 
iTunes Store.

Â To browse for videos, click the Movies, TV Shows, or Music Videos link on the left side 
of the main page in the iTunes Store.

Â To search the iTunes Store, type the name of an album, song, artist, or composer in the 
search field.

Â To narrow your search, type something in the search field, press Return or Enter on 
your keyboard, and then click links in the Search Bar at the top of the results page. 
For example, to narrow your search to songs and albums, click the Music link.

Â To search for a combination of items, click Power Search in the Search Results window.
Â To return to the main page of the iTunes Store, click the Home button in the status line 

at the top of the window.

To buy a song, album, movie, TV show, music video, or audiobook:
1 Select iTunes Store in the source list, and then find the item you want to buy.

You can double-click a song or other item to listen to a portion of it and make sure it’s 
what you want. You can view movie trailers or TV show previews. (If your network 
connection is slower than 128 kbps, choose iTunes > Preferences, and in the Store pane, 
select the “Load complete preview before playing” checkbox.)

2 Click Buy Song, Buy Album, Buy Movie, Buy Episode, Buy Video, or Buy Book.

Some items have other options, such as TV shows that let you buy a season pass for all 
episodes. 

The song or other item is downloaded to your computer and charged to the credit card 
listed on your Apple or AOL account.

To download or subscribe to a podcast:
1 Select iTunes Store in the source list.

2 Click the Podcasts link on the left side of the main page in the iTunes Store.

3 Browse for the podcast you want to download.

Â To download a single podcast episode, click the Get Episode button next to the 
episode.
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Â To subscribe to a podcast, click the Subscribe button next to the podcast graphic. 
iTunes downloads the most recent episode. As new episodes become available, they 
are automatically downloaded to iTunes when you connect to the Internet.

For more information, see “Adding Podcasts to iPod nano” on page 25 and “Watching 
and Listening to Podcasts” on page 31.

Adding Songs Already on Your Computer to Your iTunes Library
If you have songs on your computer encoded in file formats that iTunes supports, you 
can easily add the songs to iTunes.

To add songs on your computer to your iTunes library:
m Drag the folder or disk containing the audio files to Library in the iTunes source list (or 

choose File > Add to Library and select the folder or disk). If iTunes supports the song 
file format, the songs are automatically added to your iTunes library.

You can also drag individual song files to iTunes. 

Note:  Using iTunes for Windows, you can convert nonprotected WMA files to AAC or 
MP3 format. This can be useful if you have a library of music encoded in WMA format. 
For more information, open iTunes and choose Help > iTunes Help.

Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into iTunes.

To import music from an audio CD into iTunes:
1 Insert a CD into your computer and open iTunes. 

If you have an Internet connection, iTunes gets the names of the songs on the CD from 
the Internet (if available) and lists them in the window.

If you don’t have an Internet connection, you can import your CDs and, later, when you’re 
connected to the Internet, choose Advanced > Get CD Track Names. iTunes will bring in 
the track names for the imported CDs. 

If the CD track names aren’t available online, you can enter the names of the songs 
manually. For more information, see “Entering Song Names and Other Details” on 
page 21.

With song information entered, you can browse for songs in iTunes or on iPod by title, 
artist, album, and more. 

2 Click to remove the checkmark next to any song you don’t want to import.

3 Click the Import button. The display area at the top of the iTunes window shows how 
much time it will take to import each song.

Note:  By default, iTunes plays songs as they are imported. If you’re importing a lot of 
songs, you might want to stop the songs from playing to improve performance.
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4 To eject the CD, click the Eject (C) button.

You cannot eject a CD until the import is done.

5 Repeat these steps for any other CDs with songs you want to import.

Entering Song Names and Other Details
To enter CD song names and other information manually:

1 Select the first song on the CD and choose File > Get Info.

2 Click Info.

3 Enter the song information.

4 Click Next to enter information for the next song. 

5 Click OK when you finish.

Adding Lyrics
You can enter song lyrics in plain text format into iTunes so that you can view the song 
lyrics on iPod nano while the song is playing. 

To enter lyrics into iTunes:
1 Select a song and choose File > Get Info.

2 Click Lyrics.

3 Enter song lyrics in the text box.

4 Click Next to enter lyrics for the next song. 

5 Click OK when you finish.

For more information, see “Viewing Lyrics on iPod nano” on page 30.

Adding Album Artwork
Music you purchase from the iTunes Store includes album artwork, which your 
iPod nano can display. You can add album artwork for music you’ve imported from CDs, 
if you have the album art on your computer.

To add album artwork to iTunes:
1 Select a song and choose File > Get Info.

2 Click Artwork.

3 Click Add, navigate to the artwork file, and click Choose.

4 Use the slider to adjust the size of the artwork.

5 Click Next to add artwork for the next song or album. 

6 Click OK when you finish.

For more information, see “Viewing Album Artwork on iPod nano” on page 31.
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Organizing Your Music
Using iTunes, you can organize songs and other items into lists, called playlists, in any 
way you want. For example, you can make playlists with songs to listen to while 
exercising, or playlists with songs for a particular mood. 

You can also make Smart Playlists that update automatically based on rules you define. 
When you add songs to iTunes that match the rules, they automatically get added to 
the Smart Playlist.

You can make as many playlists as you like using any of the songs in your iTunes library. 
Adding a song to a playlist or later removing it doesn’t remove it from your library. 

To make a playlist in iTunes:
1 Click the Add (+) button or choose File > New Playlist.

2 Type a name for the playlist.

3 Click Music in the Library list, and then drag a song or other item to the playlist. 

To select multiple songs, hold down the Shift key or the Command (x) key on a Mac, 
or the Shift key or the Control key on a Windows PC, as you click each song.

To make a Smart Playlist:
m Choose File > New Smart Playlist and define the rules for your playlist.

Note:  To make playlists on iPod nano when iPod nano isn’t connected to your 
computer, see “Making On-The-Go Playlists on iPod nano” on page 27.

Adding Music and Podcasts to iPod nano
After your music is imported and organized in iTunes, you can easily add it to 
iPod nano.

To set how music is added from your computer to iPod nano, you connect iPod nano to 
your computer, and then use iTunes preferences to choose iPod nano settings.
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You can set iTunes to add music to iPod nano in three ways:
Â Sync all songs and playlists:  When you connect iPod nano, it’s automatically updated 

to match the songs and other items in your iTunes library. Any other songs on 
iPod nano are deleted. 

Â Sync selected playlists:  When you connect iPod nano, it’s automatically updated to 
match the songs in playlists you select in iTunes.

Â Manually add music to iPod nano:  When you connect iPod nano, you can drag songs 
and playlists individually to iPod nano, and delete songs and playlists individually 
from iPod nano. Using this option, you can add songs from more than one computer 
without erasing songs from iPod nano. When you manage music yourself, you must 
always eject iPod nano from iTunes before you can disconnect it.

Syncing Music Automatically
By default, iPod nano is set to sync all songs and playlists when you connect it to your 
computer. This is the simplest way to add music to iPod nano. You just connect 
iPod nano to your computer, let it add songs, audiobooks, videos, and other items 
automatically, and then disconnect it and go. If you added any songs to iTunes since 
the last time you connected iPod nano, they are synced with iPod nano. If you deleted 
songs from iTunes, they are removed from iPod nano.

To sync music with iPod nano:
m Simply connect iPod nano to your computer. If iPod nano is set to sync automatically, 

the update begins.

Important:  The first time you connect iPod nano to a computer, a message asks if you 
want to sync songs automatically. If you accept, all songs, audiobooks, and videos are 
erased from iPod nano and replaced with the songs and other items from that 
computer. If you don’t accept, you can still add songs to iPod nano manually without 
erasing any of the songs already on iPod nano.

While music is being synced from your computer onto iPod nano, the iTunes status 
window shows progress, and you see a sync icon next to the iPod nano icon in the 
source list.

When the update is done, a message in iTunes says “iPod update is complete.”

Syncing Music From Selected Playlists onto iPod nano
Setting iTunes to sync selected playlists to iPod nano is useful if the music in your 
iTunes library doesn’t all fit on iPod nano. Only the music in the playlists you select is 
synced to iPod nano.

To set iTunes to sync music from selected playlists onto iPod nano:
1 In iTunes, select iPod nano in the source list and click the Music tab. 

2 Select “Sync music” and then choose “Selected playlists.”
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3 Select the playlists you want.

4 To include music videos and display album artwork, select those options.

5 Click Apply.

Note:  If “Sync only checked songs and videos” is selected in the Summary pane, iTunes 
syncs only items that are checked.

Managing iPod nano Manually
Setting iTunes to let you manage iPod nano manually gives you the most flexibility for 
managing music and video on iPod nano. You can add and remove individual songs 
(including music videos) and videos (movies and TV shows). Also, you can add music 
and videos from multiple computers to iPod nano without erasing items already on 
iPod nano.

Note:  Setting iPod nano to manually manage music and video turns off the automatic 
sync options in the Music, Movies, and TV Shows panes. You cannot manually manage 
one and automatically sync another at the same time.

To set iTunes to let you manage music and video on iPod nano manually:
1 In iTunes, select iPod nano in the source list and click the Summary tab. 

2 In the Options section, select “Manually manage music and video.”

3 Click Apply.

Note:  When you manage songs and video yourself, you must always eject iPod nano 
from iTunes before you disconnect it.

To add a song, video, or other item to iPod nano:
1 Click Music or another Library item in the iTunes source list.

2 Drag a song or other item to the iPod nano icon in the source list.

To remove a song, video, or other item from iPod nano:
1 In iTunes, select iPod nano in the source list.

2 Select a song or other item on iPod nano and press the Delete or Backspace key on 
your keyboard.

If you manually remove a song or other item from iPod nano, it isn’t deleted from your 
iTunes library.

To make a new playlist on iPod nano:
1 In iTunes, select iPod nano in the source list, and then click the Add (+) button or 

choose File > New Playlist. 

2 Type a name for the playlist.

3 Click an item, such as Music, in the Library list, and then drag songs or other items to 
the playlist.
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To add songs to or remove songs from a playlist on iPod nano:
m Drag a song to a playlist on iPod nano to add the song. Select a song in a playlist and 

press the Delete key on your keyboard to delete the song.

If you set iTunes to manage music manually, you can reset it later to sync automatically. 

To reset iTunes to sync all music automatically on iPod nano:
1 In iTunes, select iPod nano in the source list and click the Music tab. 

2 Select “Sync music” and then choose “All songs and playlists.”

3 Click Apply.

The update begins automatically.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Music and other libraries.

Adding Podcasts to iPod nano
The settings for adding podcasts to iPod nano are unrelated to the settings for adding 
songs. Podcast update settings don’t affect song update settings, and vice versa. You 
can set iTunes to automatically sync all or selected podcasts, or you can add podcasts 
to iPod nano manually.

To set iTunes to update the podcasts on iPod nano automatically:
1 In iTunes, select iPod nano in the source list and click the Podcasts tab.

2 In the Podcasts pane, select “Sync … episodes” and choose the number of episodes 
you want in the pop-up menu.

3 Click “All podcasts” or “Selected podcasts.” If you click “Selected podcasts,” also select 
the podcasts in the list that you want to sync.

4 Click Apply.

When you set iTunes to sync iPod nano podcasts automatically, iPod nano is updated 
each time you connect it to your computer.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Podcasts and other libraries.

To manually manage podcasts:
1 In iTunes, select iPod nano in the source list and click the Summary tab.

2 Select “Manually manage music and videos” and click Apply.

3 Select the Podcasts library in the source list and drag the podcasts you want to 
iPod nano.
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Playing Music
After you add music and other audio to iPod nano, you can listen to it. Use the Click 
Wheel and Center button to browse for a song, audiobook, video, or podcast. 

To browse for and play a song:
m Choose Music, browse for a song, and press the Play/Pause button. 

Note:  When you browse for music videos in the Music menu, you only hear the music. 
When you browse for them in the Videos menu, you also see the video.

When a song is playing, the Now Playing screen appears. The following table describes 
the elements on the Now Playing screen of iPod nano.

When you see the Now Playing screen, you can use the Click Wheel to change the 
volume. You can press the Center button multiple times from the Now Playing screen 
to get to other information and options, such as the scrubber bar, rating bullets, shuffle 
settings, lyrics, podcast information, and more. The scrubber bar displays a diamond to 
show where you are in the track, along with elapsed and remaining times. Press the 
Menu button to return to the previous screen.

Now Playing screen item Function

Shuffle (¡) icon Appears if iPod nano is set to shuffle songs or albums.

Repeat (⁄) icon Appears if iPod nano is set to repeat all songs. The Repeat Once 
(!) icon appears if iPod nano is set to repeat one song.

Album art Shows the album art, if it’s available.

Song information Displays the song title, artist, and album title.

Rating Displays stars if you rate the song.

Song number Shows the number of the song that’s playing within the current 
sequence of songs.

Song time progress bar Shows the elapsed and remaining times for the song that’s playing.

Shuffle icon

Repeat icon

Song time

Song information, 
rating, and sequence 
number

Album art
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Setting iPod nano to Shuffle Songs 
You can set iPod nano to play songs, albums, or your entire library in random order.

To set iPod nano to shuffle and play all your songs: 
m Choose Shuffle Songs from the iPod nano main menu. 

iPod nano begins playing songs from your entire music library in random order, 
skipping audiobooks and podcasts.

To set iPod nano to always shuffle songs or albums:
1 Choose Settings from the iPod nano main menu.

2 Set Shuffle to either Songs or Albums.

When you set iPod nano to shuffle songs by choosing Settings > Shuffle, iPod nano 
shuffles songs within the list (for example, album or playlist) you choose to play. 

When you set iPod nano to shuffle albums, it plays all the songs on an album in order, 
and then randomly selects another album in the list and plays through it in order. 

To set shuffle options from the Now Playing screen:
m Press the Center button until you see the shuffle icon. Choose Songs, Albums, or Off.

Setting iPod nano to Repeat Songs
You can set iPod nano to repeat a song over and over, or repeat songs within the list 
you choose to play.

To set iPod nano to repeat songs:
m Choose Settings from the iPod nano main menu.

Â To repeat all songs in the list, set Repeat to All.
Â To repeat one song over and over, set Repeat to One.

Customizing the Music Menu
You can add items to or remove them from the Music menu, just as you do with the 
main menu. For example, you can add a Compilations item to the Music menu, so you 
can easily choose compilations that are put together from various sources.

To add or remove items from the Music menu:
1 Choose Settings > Music Menu.

2 Choose each item you want to appear in the main menu. A checkmark indicates which 
items have been added. To revert to the original Music menu settings, choose Reset 
Menu.

Making On-The-Go Playlists on iPod nano
You can make playlists on iPod nano, called On-The-Go Playlists, when iPod nano isn’t 
connected to your computer.
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To make an On-The-Go playlist:
1 Select a song, and then press and hold the Center button until the song title flashes.

2 Choose other songs you want to add.

3 Choose Music > Playlists > On-The-Go to view and play your list of songs.

You can also add a list of songs. For example, to add an album, highlight the album 
title and press and hold the Center button until the album title flashes.

To play songs in the On-The-Go playlist:
m Choose Music > Playlists > On-The-Go and choose a song.

To remove a song from the On-The-Go playlist:
m Select a song in the playlist, and hold down the Center button until the song title 

flashes.

To clear the entire On-The-Go playlist:
m Choose Music > Playlists > On-The-Go > Clear Playlist and then click Clear.

To save the On-The-Go playlists on iPod nano:
m Choose Music > Playlists > On-The-Go > Save Playlist.

The first playlist is saved as “New Playlist 1” in the Playlists menu. The On-The-Go 
playlist is cleared. You can save as many playlists as you like. After you save a playlist, 
you can no longer remove songs from it.

To copy the On-The-Go playlists to your computer:
m If iPod nano is set to update songs automatically (see “Syncing Music Automatically” on 

page 23), and you make an On-The-Go playlist, the playlist is automatically copied to 
iTunes when you connect iPod nano. You see the new On-The-Go playlist in the list of 
playlists in iTunes. You can rename, edit, or delete the new playlist, just as you would 
any playlist in iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
1 Start playing the song. 

2 From the Now Playing screen, press the Center button until the five Rating bullets 
appear. 

3 Use the Click Wheel to choose a rating (represented by stars).

Note:  You cannot assign ratings to video podcasts.
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Setting the Maximum Volume Limit
You can choose to set a limit for the maximum volume on iPod nano and assign a 
combination to prevent the setting from being changed.

To set the maximum volume limit for iPod nano:
1 Choose Settings > Volume Limit.

The volume control shows the current volume. 

2 Use the Click Wheel to select the maximum volume limit.

You can press Play to hear the currently selected song play while you select the 
maximum volume limit.

3 Press Play/Pause to set the maximum volume limit.

A triangle on the volume bar indicates the maximum volume limit.

4 Press the Menu button to accept the maximum volume limit without requiring a 
combination to change it. Or, on the Enter Combination screen, set a combination to 
require that the combination be entered to change the maximum volume limit. 

5 To enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination.

Note:  The volume of songs and other audio may vary depending on how the audio 
was recorded or encoded. See “Setting Songs to Play at the Same Volume Level” on 
page 30 for information about how to set a relative volume level in iTunes and on 
iPod nano. Volume level may also vary if you use different earphones or headphones. 
With the exception of the iPod Radio Remote, accessories that connect through the 
iPod Dock Connector don’t support volume limits.

If you set a combination, you must enter it before you can change or remove the 
maximum volume limit. 

To change the maximum volume limit:
1 Choose Settings > Volume Limit. 

2 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

3 Use the Click Wheel to change the maximum volume limit.

4 Press the Play/Pause button to accept the change.
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To remove the maximum volume limit:
1 If you’re currently listening to iPod nano, press Pause.

2 Choose Settings > Volume Limit. 

3 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

4 Use the Click Wheel to move the volume limit to the maximum level on the volume bar. 
This removes any restriction on volume.

5 Press the Play/Pause button to accept the change.

Note:  If you forget the combination, you can restore iPod nano. See “Updating and 
Restoring iPod Software” on page 61 for more information.

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative 
volume level. You can set iPod nano to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
1 In iTunes, choose iTunes > Preferences if you’re using a Mac, or choose 

Edit > Preferences if you’re using a Windows PC.

2 Click Playback and select Sound Check, and then click OK.

To set iPod nano to use the iTunes volume settings:
m Choose Settings and set Sound Check to On.

If you haven’t activated Sound Check in iTunes, setting it on iPod nano has no effect.

Using the Equalizer
You can use equalizer presets to change the sound on iPod nano to suit a particular 
music genre or style. For example, to make rock music sound better, set the equalizer 
to Rock. 

To use the equalizer to change the sound on iPod nano:
m Choose Settings > EQ and choose an equalizer preset. 

If you assigned an equalizer preset to a song in iTunes and the iPod nano equalizer is 
set to Off, the song plays using the iTunes setting. See iTunes Help for more 
information.

Viewing Lyrics on iPod nano
If you enter lyrics for a song in iTunes (see “Adding Lyrics” on page 21) and then add 
the song to iPod nano, you can view the lyrics on iPod nano.

To view lyrics on iPod nano while a song is playing:
m On the Now Playing screen, press the Center button until you see the lyrics. The screen 

displays the lyrics, which you can scroll through as the song plays.
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Viewing Album Artwork on iPod nano
By default, iTunes is set to allow you to view album artwork on iPod nano. If the 
artwork is available, you’ll see it on iPod nano in the album list and when you play 
music from the album.

To set iTunes to display album artwork on iPod nano:
1 In iTunes, select iPod nano in the source list and click the Music tab.

2 Choose “Display album artwork on your iPod.”

To see album artwork on iPod nano:
m Play a song that has album artwork.

For more information about album artwork, open iTunes and choose Help > iTunes 
Help.

Watching and Listening to Podcasts
Podcasts are downloadable audio or video shows you get at the iTunes Store. You can 
listen to audio podcasts and watch video podcasts. Podcasts are organized by shows, 
episodes within shows, and chapters within episodes. If you stop watching or listening 
to a podcast and go back to it later, the podcast begins playing from where you left off.

To watch or listen to a podcast:
1 From the main menu, choose Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can watch or listen to the 
most recent one first. You see a blue dot next to shows and episodes you haven’t 
watched or listened to yet.

2 Choose an episode to play it.

The Now Playing screen displays the show, episode, and date information, along with 
elapsed and remaining time. Press the Center button to see more information about 
the podcast. If the podcast includes artwork, you also see a picture. Podcast artwork 
can change during an episode, so you might see several pictures during the podcast.

If the podcast you’re watching or listening to has chapters, you can press the 
Next/Fast-forward or Previous/Rewind button to skip to the next chapter or the 
beginning of the current chapter in the podcast.

For more information about podcasts, open iTunes and choose Help > iTunes Help. 
Then search for “podcasts.”
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Listening to Audiobooks
You can purchase and download audiobooks from the iTunes Store or from 
audible.com and listen to them on iPod nano.

You can use iTunes to add audiobooks to iPod nano the same way you add songs. If 
you stop listening to an audiobook on iPod nano and go back to it later, the audiobook 
begins playing from where you left off. iPod nano skips audiobooks when set to shuffle.

If the audiobook you’re listening to has chapters, you can press the Next/Fast-forward 
or Previous/Rewind button to skip to the next chapter or the beginning of the current 
chapter in the audiobook.

You can play audiobooks at speeds faster or slower than normal.

To set audiobook play speed:
m Choose Settings > Audiobooks and choose a speed.

Setting the play speed only affects audiobooks purchased from the iTunes Store or 
audible.com.

Listening to FM Radio
You can listen to radio using the optional iPod Radio Remote accessory for iPod nano. 
iPod Radio Remote attaches to iPod nano using the Dock connector cable. When you’re 
using iPod Radio Remote, you see a Radio menu item on the iPod nano main menu. For 
more information, see the iPod Radio Remote documentation.
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3 Video Features

You can purchase movies, TV shows, and music videos, rent 
movies, and download video podcasts at the iTunes Store, 
and then add them to your iPod nano. You can watch videos 
on iPod nano or on a TV connected to iPod nano. Read this 
chapter to learn about downloading and viewing videos.

Purchasing or Renting Videos and Downloading 
Video Podcasts
To purchase videos—movies, TV shows, and music videos—or rent movies online from 
the iTunes Store (part of iTunes and available in some countries only), you set up an 
Apple account in iTunes, find the videos you want, and then buy or rent them. If you 
already have an Apple account, or if you have an America Online (AOL) account 
(available in some countries only), you can use that account to sign in to the iTunes 
Store and buy videos or rent movies.

To sign in to the iTunes Store:
m Open iTunes and then:

Â If you already have an iTunes account, choose Store > Sign In.
Â If you don’t already have an iTunes account, choose Store > Create Account and follow 

the onscreen instructions to set up an Apple account or enter your existing Apple 
account or AOL account information.
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To browse videos in the iTunes Store:
1 In iTunes, select iTunes Store in the source list.

2 Click an item (Movies, TV Shows, or Music Videos) in the iTunes Store list on the left.

You can also find some music videos as part of an album or other offer. 

Videos in iTunes and in the iTunes Store have a display ( ) icon next to them.

To buy or rent a video:
1 Select iTunes Store in the source list, and then find the item you want to buy or rent.

2 Click Buy Video, Buy Episode, Buy Season, Buy Movie, or Rent Movie. 

Purchased videos appear when you select Movies (under Library) or Purchased (under 
Store) in the source list. Rented videos appear when you select Rented Movies (under 
Library).

To download a video podcast:
Video podcasts appear alongside other podcasts in the iTunes Store. You can subscribe 
to them and download them just as you would other podcasts. You don’t need an 
iTunes Store account to download podcasts. See “Purchasing Songs and Downloading 
Podcasts Using the iTunes Store” on page 18 for instructions.

Converting Your Own Videos to Work with iPod nano
You can view other video files on iPod nano, such as videos you create in iMovie on a 
Mac or videos you download from the Internet. Import the video into iTunes, convert it 
for use with iPod nano, if necessary, and then add it to iPod nano.

iTunes supports all the video formats that QuickTime supports. For more information, 
choose Help > QuickTime Player Help from the QuickTime Player menu bar.

To import a video into iTunes:
m Drag the video file to your iTunes library.

Some videos may be ready for use with iPod nano after you import them to iTunes. If 
you try to add a video to iPod nano (see “Syncing Videos Automatically” on page 35 for 
instructions), and a message says the video can’t play on iPod nano, then you must 
convert the video for use with iPod nano.

To convert a video for use with iPod nano:
1 Select the video in your iTunes library.

2 Choose Advanced > “Convert Selection to iPod.”

Depending on the length and content of a video, converting it for use with iPod nano 
can take several minutes to several hours.

Note:  When you convert a video for use with iPod nano, the original video remains in 
your iTunes library. 
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For more information about converting video for iPod nano, go to 
www.info.apple.com/kbnum/n302758.

Adding Videos to iPod nano
You add movies and TV shows to iPod nano much the same way you add songs. You 
can set iTunes to sync all movies and TV shows to iPod nano automatically when you 
connect iPod nano, or you can set iTunes to sync only selected playlists. Alternatively, 
you can manage movies and TV shows manually. Using this option, you can add videos 
from more than one computer without erasing videos already on iPod nano. 

Note:  Music videos are managed with songs, under the Music tab in iTunes. 
See “Adding Music and Podcasts to iPod nano” on page 22.

Important:  If you rent a movie from the iTunes Store and add it to iPod nano, you will 
only be able to view it on iPod nano. Once you add a rented movie to iPod nano, it 
can’t be transferred again.

Syncing Videos Automatically
By default, iPod nano is set to sync all videos when you connect it to your computer. 
This is the simplest way to add videos to iPod nano. You just connect iPod nano to your 
computer, let it add videos and other items automatically, and then disconnect it and 
go. If you added any videos to iTunes since the last time you connected iPod nano, 
they are added to iPod nano. If you deleted videos from iTunes, they are removed from 
iPod nano.

You can set iPod nano to sync videos automatically when you connect it to your 
computer.

To sync videos to iPod nano:
m Simply connect iPod nano to your computer. If iPod nano is set to sync automatically, 

the syncing begins.
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Important:  The first time you connect iPod nano to a different computer and have the 
automatic sync option set, a message asks if you want to sync songs and videos 
automatically. If you accept, all songs, videos, and other items are deleted from 
iPod nano and replaced with the songs, videos, and other items in the iTunes library on 
that computer. If you don’t accept, you can still add videos to iPod nano manually 
without deleting any of the videos already on iPod nano. 

iTunes includes a feature to sync purchased items from iPod nano to another computer. 
For more information, see iTunes Help.

While videos are being synced from your computer to iPod nano, the iTunes status 
window shows progress and the iPod nano icon in the source list flashes red.

When the update is done, a message in iTunes says “iPod update is complete.”

Syncing Selected Videos to iPod nano
Setting iTunes to sync selected videos to iPod nano is useful if you have more videos in 
your iTunes library than will fit on iPod nano. Only the videos you specify are synced 
with iPod nano. You can sync selected videos or selected playlists that contain videos.

To set iTunes to sync unwatched or selected movies to iPod nano:
1 In iTunes, select iPod nano in the source list and click the Movies tab.

2 Select “Sync movies.”

3 Select the movies or playlists you want.

Unwatched movies:  Select “… unwatched movies” and choose the number you want 
from the pop-up menu.

Selected movies or playlists:  Click “Selected …,” choose “movies” or “playlists” from the 
pop-up menu, and then select the movies or playlists you want.

4 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Movies and other libraries.

To set iTunes to sync most recent episodes or selected TV shows to iPod nano:
1 In iTunes, select iPod nano in the source list and click the TV Shows tab.

2 Select “Sync … episodes” and choose the number of episodes you want from the pop-
up menu.

3 Click “Selected …” and choose “TV shows” or “playlists” from the pop-up menu.

4 Select the movies or playlists you want to sync.

5 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your TV Shows and other libraries.
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Managing Videos Manually
Setting iTunes to let you manage iPod nano manually gives you the most flexibility for 
managing videos on iPod nano. You can add and remove movies, TV shows, and other 
items individually. You can also add videos from multiple computers to iPod nano 
without removing videos already on iPod nano. See “Managing iPod nano Manually” 
on page 24.

Adding Video Podcasts to iPod nano
You add video podcasts to iPod nano the same way you add other podcasts (see 
page 25). If a podcast has a video component, the video plays when you choose it from 
Podcasts.

If you set iTunes to manage movies and TV shows manually, you can reset iTunes later 
to sync them automatically. If you set iTunes to sync automatically after you’ve been 
manually managing iPod nano, you lose any items on iPod nano that aren’t part of your 
iTunes library.

To reset iTunes to sync all movies automatically on iPod nano:
1 In iTunes, select iPod nano in the source list and click the Movies tab.

2 Select “Sync movies” and then select “All movies.”

3 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your Movies and other libraries.

To reset iTunes to sync all TV shows automatically on iPod nano:
1 In iTunes, select iPod nano in the source list and click the TV Shows tab.

2 Select “Sync … episodes” and choose “all” from the pop-up menu.

3 Select “All TV shows.”

4 Click Apply.

Note:  If “Only sync checked items” is selected in the Summary pane, iTunes syncs only 
items that are checked in your TV Shows and other libraries.

Viewing and Listening to Videos
You can view and listen to videos on iPod nano. If you have an AV cable from Apple 
(available separately at www.apple.com/ipodstore), you can watch videos from 
iPod nano on TV.
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Viewing and Listening to Videos on iPod nano
Videos you add to iPod nano appear in the Videos menus. Music videos also appear in 
Music menus. 

To view a video on iPod nano:
m Choose Videos and browse for a video.

When you play the video, you see and hear it.

To listen to a music video’s sound or a video podcast’s sound without playing the 
video:

m Choose Music and browse for a music video or a video podcast.

When you play the video, you hear it but don’t see the video.

Watching Videos on a TV Connected to iPod nano
If you have an AV cable from Apple, you can watch videos on a TV connected to your 
iPod nano. First you set iPod nano to display videos on a TV, then connect iPod nano to 
your TV, and then play a video.

Note:  Use the Apple Component AV Cable, the Apple Composite AV Cable, or the 
Apple AV Connection Kit. Other similar RCA-type cables might not work. You can 
purchase the cables at www.apple.com/ipodstore.

To set iPod nano to display videos on a TV:
m Choose Videos > Settings, and then set TV Out to Ask or On.

If you set TV Out to Ask, iPod nano gives you the option of displaying videos on TV or 
on iPod nano every time you play a video.

You can also set video to display full screen or widescreen, and set video to display on 
PAL or NTSC devices.

To set TV settings:
m Choose Videos > Settings, and then follow the instructions below.

To set Do this

Video to display on PAL or 
NTSC TVs

Set TV Signal to PAL or NTSC.
PAL and NTSC refer to TV broadcast standards. Your TV might use 
either of these, depending on the region where it was purchased. 
If you aren’t sure which your TV uses, check the documentation 
that came with your TV.

The format of your external TV Set TV Screen to Widescreen for 16:9 format or Standard for 4:3 
format.

Video to fit to your screen Set “Fit to Screen” to On.
If you set “Fit to Screen” to Off, widescreen videos display in 
letterbox format on iPod nano or a standard (4:3) TV screen.

Captions to display Set Captions to On.
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To use the Apple Component AV Cable to connect iPod nano to your TV:
1 Plug the red, green, and blue video connectors into the component video input 

(Y, Pb, and Pr) ports on your TV.

You can also use the Apple Composite AV cable. If you do, plug in the yellow video 
connector into the video input port on your TV. Your TV must have RCA video and 
audio ports.

2 Plug the white and red audio connectors into the left and right analog audio input 
ports, respectively, on your TV. 

3 Plug the iPod Dock Connector into your iPod nano or Universal Dock.

4 Plug the USB connector into your USB Power Adapter or your computer to keep your 
iPod nano charged.

5 Turn on iPod nano and your TV or receiver to start playing.

Make sure you set TV Out on your iPod nano to On.

Note:  The ports on your TV or receiver may differ from the ports in the illustration.

To view a video on your TV:
1 Connect iPod nano to your TV (see above).

2 Turn on your TV and set it to display from the input ports connected to iPod nano. See 
the documentation that came with your TV for more information.

3 On iPod nano, choose Videos and browse for a video.

USB Power
Adapter

iPod Left audio (white)

Dock Connector

USB
connector

Television

Video in (Y, Pb, Pr)

Right audio (red)
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4 Photo Features

You can import digital photos to your computer and add 
them to iPod nano. You can view your photos on iPod nano 
or as a slideshow on your TV. Read this chapter to learn about 
importing and viewing photos.

Importing Photos
You can import digital photos from a digital camera to your computer, and then add 
them to iPod nano for viewing. You can connect iPod nano to a TV and view photos as 
a slideshow with music.

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
1 Connect the camera or photo card reader to your computer. Open iPhoto (located in 

the Applications folder) if it doesn’t open automatically. 

2 Click Import. 

Images from the camera are imported into iPhoto.

You can import other digital images into iPhoto, such as images you download from 
the web. For more information about importing and working with photos and other 
images, open iPhoto and choose Help > iPhoto Help.
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iPhoto is available for purchase as part of the iLife suite of applications at 
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the 
Applications folder.

If you don’t have iPhoto, you can import photos using Image Capture.

To import photos to a Mac using Image Capture:
1 Connect the camera or photo card reader to your computer.

2 Open Image Capture (located in the Applications folder) if it doesn’t open 
automatically.

3 To choose specific items to import, click Download Some. Or to download all items, 
click Download All.

To import photos to a Windows PC:
m Follow the instructions that came with your digital camera or photo application.

Adding Photos From Your Computer to iPod nano
You can add photos to iPod nano from a folder on your hard disk. If you have a Mac 
and iPhoto 4.0.3 or later, you can sync iPhoto albums automatically. If you have a 
Windows PC and Adobe Photoshop Album 2.0 or later, or Adobe Photoshop Elements 
3.0 or later, you can sync photo collections automatically.

Adding photos to iPod nano the first time might take some time, depending on how 
many photos are in your photo library.

To sync photos from a Mac or Windows PC to iPod nano using a photo application:
1 In iTunes, select iPod nano in the source list and click the Photos tab.

2 Select “Sync photos from: …”

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

Note:  Some versions of Photoshop Album and Photoshop Elements don’t support 
collections. You can still use them to add all your photos.



42 Chapter 4    Photo Features 

 

3 If you want to add all your photos, select “All photos and albums.” If you want to keep 
your photos organized by event, select “… events” and choose an option from the pop-
up menu. If you want to add photos from only certain albums, select “Selected albums” 
and select the albums you want.

4 Click Apply.

Each time you connect iPod nano to your computer, photos are synced automatically.

To add photos from a folder on your hard disk to iPod nano:
1 Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod nano, create folders 
inside the main image folder, and drag images into the new folders.

2 In iTunes, select iPod nano in the source list and click the Photos tab.

3 Select “Sync photos from: …” 

4 Choose “Choose Folder” from the pop-up menu and select your image folder.

5 Click Apply.

When you add photos to iPod nano, iTunes optimizes the photos for viewing. 
Full-resolution image files aren’t transferred by default. Adding full-resolution image 
files is useful, for example if you want to move them from one computer to another, 
but isn’t necessary for viewing the images at full quality on iPod nano.

To add full-resolution image files to iPod nano:
1 In iTunes, select iPod nano in the source list and click the Photos tab.

2 Select “Include full-resolution photos.”

3 Click Apply.

iTunes copies the full-resolution versions of the photos to the Photos folder on 
iPod nano.

To delete photos from iPod nano:
1 In iTunes, select iPod nano in the source list and click the Photos tab.

2 Select “Sync photos from: …”

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the pop-up 

menu.

3 Choose “Selected albums” and deselect the albums you no longer want on iPod nano.

4 Click Apply.
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Adding Photos from iPod nano to a Computer
If you add full-resolution photos from your computer to iPod nano using the previous 
steps, they’re stored in a Photos folder on iPod nano. You can connect iPod nano to a 
computer and put these photos onto the computer. iPod nano must be enabled for 
disk use (see “Using iPod nano as an External Disk” on page 46).

To add photos from iPod nano to a computer:
1 Connect iPod nano to the computer.

2 Drag image files from the Photos folder or DCIM folder on iPod nano to the desktop or 
to a photo editing application on the computer.

Note:  You can also use a photo editing application, such as iPhoto, to add photos 
stored in the Photos folder. See the documentation that came with the application for 
more information.

To delete photos from the Photos folder on iPod nano:
1 Connect iPod nano to the computer.

2 Navigate to the Photos folder on iPod nano and delete the photos you no longer want.

Viewing Photos
You can view photos on iPod nano manually or as a slideshow. If you have an optional 
AV cable from Apple (for example, Apple Component AV Cable), you can connect 
iPod nano to a TV and view photos as a slideshow with music.

Viewing Photos on iPod nano
To view photos on iPod nano:

1 On iPod nano, choose Photos > All Photos. Or choose Photos and a photo album to see 
only the photos in the album. Thumbnail views of the photos might take a moment to 
appear.

2 Select the photo you want and press the Center button to view a full-screen version.
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From any photo-viewing screen, use the Click Wheel to scroll through photos. Press the 
Next/Fast-forward or Previous/Rewind button to skip to the next or previous screen of 
photos. Press and hold the Next/Fast-forward or Previous/Rewind button to skip to the 
last or first photo in the library or album.

Viewing Slideshows
You can view a slideshow, with music and transitions if you choose, on iPod nano. If 
you have an optional AV cable from Apple, you can view the slideshow on a TV.

To set slideshow settings:
m Choose Photos > Settings, and then follow these instructions:

To set Do this

Slideshows to display on 
iPod nano

Set TV Out to Ask or Off.

Slideshows to display on TV Set TV Out to Ask or On.
If you set TV Out to Ask, iPod nano gives you the option of showing 
slideshows on TV or on iPod nano every time you start a slideshow.

How long each slide is shown Choose Time Per Slide and pick a time.

The music that plays during 
slideshows

Choose Music and choose a playlist. If you’re using iPhoto, you can 
choose From iPhoto to copy the iPhoto music setting. Only the 
songs that you’ve added to iPod nano play.

Slides to repeat Set Repeat to On.

Slides to display in random 
order

Set Shuffle Photos to On.

Slides to display with 
transitions

Choose Transitions and choose a transition type.

Slides to show on PAL 
or NTSC TVs

Set TV Signal to PAL or NTSC.
PAL and NTSC refer to TV broadcast standards. Your TV might use 
either of these, depending on the region where it was purchased. 
If you aren’t sure which your TV uses, check the documentation 
that came with your TV.
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To view a slideshow on iPod nano:
m Select any photo, album, or roll, and press the Play/Pause button. Or select any 

full-screen photo and press the Center button. To pause, press the Play/Pause button. 
To skip to the next or previous photo, press the Next/Fast-forward or Previous/Rewind 
button.

To connect iPod nano to a TV:
1 Connect the optional Apple Component or Composite AV cable to iPod nano.

Note:  Use the Apple Component AV Cable, Apple Composite AV Cable, or Apple AV 
Connection Kit. Other similar RCA-type cables won’t work. You can purchase the cables 
at www.apple.com/ipodstore.

2 Connect the video and audio connectors to the ports on your TV (for an illustration, 
see page 39).

Your TV must have RCA video and audio ports.

To view a slideshow on a TV:
1 Connect iPod nano to a TV (see above).

2 Turn on your TV and set it to display from the input ports connected to iPod nano. See 
the documentation that came with your TV for more information.

3 On iPod nano, select any photo or album and press the Play/Pause button. Or select 
any full-screen photo and press the Center button. To pause, press the Play/Pause 
button. To skip to the next or previous photo, press the Next/Fast-forward or Previous/
Rewind button.

If you selected a playlist in Photos > Settings > Music, the playlist plays automatically 
when you start the slideshow. The photos display on your TV and advance 
automatically according to settings in the Slideshow > Settings menu.
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5 Extra Features and Accessories

iPod nano can do a lot more than play songs. And you can do 
a lot more with it than listen to music.

Read this chapter to find out more about the extra features of iPod nano, including 
how to use it as an external disk, alarm, or sleep timer; show the time of day in other 
parts of the world; display notes; and sync contacts, calendars, and to-do lists. Learn 
about how to use iPod nano as a stopwatch and to lock the screen, and about the 
accessories available for iPod nano.

Using iPod nano as an External Disk
You can use iPod nano as an external disk to store data files. 

Note:  To add music and other audio or video files to iPod nano, you must use iTunes. 
For example, you won’t see songs you add using iTunes in the Mac Finder or in 
Windows Explorer. Likewise, if you copy music files to iPod nano in the Mac Finder or 
Windows Explorer, you won’t be able to play them on iPod nano.

To enable iPod nano as an external disk:
1 In iTunes, select iPod nano in the source list and click the Summary tab.

2 In the Options section, select “Enable disk use.”

3 Click Apply.

When you use iPod nano as an external disk, the iPod nano disk icon appears on the 
desktop on Mac, or as the next available drive letter in Windows Explorer on a Windows 
PC.

Note:  Clicking Summary and selecting “Manually manage music and videos” in the 
Options section also enables iPod nano to be used as an external disk. Drag files to and 
from iPod nano to copy them.

If you use iPod nano primarily as a disk, you might want to keep iTunes from opening 
automatically when you connect iPod nano to your computer.
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To prevent iTunes from opening automatically when you connect iPod nano to your 
computer:

1 In iTunes, select iPod nano in the source list and click the Summary tab.

2 In the Options section, deselect “Open iTunes when this iPod is connected.”

3 Click Apply.

Using Extra Settings
You can set the date and time, clocks in different time zones, and alarm and sleep 
features on iPod nano. You can use iPod nano as a stopwatch or to play games, and you 
can lock the iPod nano screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect 
iPod nano, but you can change the settings.

To set date and time options:
1 Choose Settings > Date & Time.

2 Choose one or more of the following options:

Adding Clocks for Other Time Zones
To add clocks for other time zones:

1 Choose Extras > Clocks.

2 On the Clocks screen, click the Center button and choose Add.

3 Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.

To Do this

Set the date Choose Date. Use the Click Wheel to change the selected value. 
Press the Center button to move to the next value.

Set the time Choose Time. Use the Click Wheel to change the selected value. 
Press the Center button to move to the next value.

Specify the time zone Choose Time Zone and use the Click Wheel to select a city in 
another time zone.

Specify the status of Daylight 
Savings Time (DST)

Choose DST and press the Center button to turn DST on or off.

Display the time in 24-hour 
format

Choose 24 Hour Clock and press the Center button to turn the 
24-hour format on or off. 

Display the time in the title bar Choose Time in Title and press the Center button to turn the option 
on or off. 
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To delete a clock:
1 Choose Extras > Clocks.

1 Choose the clock.

2 Choose Delete.

Setting the Alarm
You can set an alarm for any clock on iPod nano.
To use iPod nano as an alarm clock:

1 Choose Extras > Alarms.

2 Choose Create Alarm and set one or more of the following options:

To delete an alarm:
1 Choose Extras > Alarms.

2 Choose the alarm and then choose Delete.

Setting the Sleep Timer
You can set iPod nano to turn off automatically after playing or other content for a 
specific period of time.

To set the sleep timer:
1 Choose Extras > Alarms.

2 Choose Sleep Timer and choose how long you want iPod nano to play.

Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you’re 
running on a track, your lap times. You can play music while you use the stopwatch.

To Do this

Turn the alarm on Choose Alarm and choose On.

Set the time Choose Time. Use the Click Wheel to change the selected value. 
Press the Center button to move to the next value.

Set the date Choose Date. Use the Click Wheel to change the selected value. 
Press the Center button to move to the next value.

Choose a sound Choose Tones or a playlist. If you choose Tones, select Beep to hear 
the alarm through the internal speaker. If you choose a playlist, 
you’ll need to connect iPod nano to speakers or headphones to 
hear the alarm.

Set a repeat option Choose Repeat and choose an option (for example, “weekdays”).

Name the alarm Choose Label and choose an option (for example, “Wake up”).
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To use the stopwatch:
1 Choose Extras > Stopwatch.

2 Press the Play/Pause button to start the timer. 

3 Press the Center button to record lap times. Up to three lap times show beneath the 
overall time.

4 Press the Play/Pause button to stop the overall timer, or choose Resume to start the 
timer again.

5 Choose New Timer to start a new stopwatch session.

Note:  After you start the stopwatch, iPod nano stays on as long as you display the 
Timer screen and the timer continues to run. If you start the stopwatch and then go to 
another menu, and iPod nano isn’t playing music or a video, the stopwatch timer stops 
and iPod nano turns off automatically after a few minutes.

To review or delete a logged stopwatch session:
1 Choose Extras > Stopwatch.

The current log and a list of saved sessions appear.

2 Choose a log to view session information.

iPod nano stores stopwatch sessions with dates, times, and lap statistics. You see the 
date and time the session started; the total time of the session; the shortest, longest, 
and average lap times; and the last several lap times.

3 Press the Center button and choose Delete Log to delete the chosen log, or Clear Logs 
to delete all current logs.

Playing Games
iPod nano comes with three games: iQuiz, Klondike, and Vortex. 

To play a game:
m Choose Extras > Games and choose a game.

You can purchase additional games from the iTunes Store (in some countries) to play 
on iPod nano. After purchasing games in iTunes, you can add them to iPod nano by 
syncing them automatically or by managing them manually. 

To buy a game:
1 In iTunes, select iTunes Store in the source list.

2 Choose iPod Games from the iTunes Store list.

3 Select the game you want and click Buy Game.
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To sync games automatically to iPod nano:
1 In iTunes, select iPod nano in the source list and click the Games tab.

2 Select “Sync games.”

3 Click “All games” or “Selected games.” If you click “Selected games,” also select the 
games you want to sync.

4 Click Apply.

Locking the iPod nano Screen
You can set a combination to prevent iPod nano from being used by someone without 
your permission. When you lock an iPod nano that isn’t connected to a computer, you 
must enter a combination to unlock and use it.

Note:  This is different from the Hold button in that the Hold button prevents iPod nano 
buttons from being pressed accidentally. The combination prevents another person 
from using iPod nano.

To set a combination for iPod nano:
1 Choose Extras > Screen Lock.

2 On the New Combination screen, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final 
position.

3 On the Confirm Combination screen, enter the combination to confirm it, or press 
Menu to exit without locking the screen.

When you finish, you return to the Screen Lock screen, where you can lock the screen 
or reset the combination. Press the Menu button to exit without locking the screen.

To lock the iPod nano screen:
m Choose Extras > Screen Lock > Lock.

If you just finished setting your combination, Lock will already be selected on the 
screen. Just press the Center button to lock iPod.

When the screen is locked, you see a picture of a lock. 

Note:  You might want to add the Screen Lock menu item to the main menu so that 
you can quickly lock the iPod nano screen. See “Adding or Removing Items from the 
Main Menu” on page 9.
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When you see the lock on the screen, you can unlock the iPod nano screen in two 
ways:
Â Press the Center button to enter the combination on iPod nano. Use the Click Wheel 

to select the numbers and press the Center button to confirm them. If you enter the 
wrong combination, the lock remains. Try again.

Â Connect iPod nano to the primary computer you use it with, and iPod nano 
automatically unlocks.

Note:  If you try these methods and you still can’t unlock iPod nano, you can restore 
iPod nano. See “Updating and Restoring iPod Software” on page 61.

To change a combination you’ve already set:
1 Choose Extras > Screen Lock > Reset.

2 On the Enter Combination screen, enter the current combination.

3 On the New Combination screen, enter and confirm a new combination.

Note:  If you can’t remember the current combination, the only way to clear it and enter 
a new one is to restore the iPod nano software. See “Updating and Restoring iPod 
Software” on page 61.

Syncing Contacts, Calendars, and To-Do Lists
iPod nano can store contacts, calendar events, and to-do lists for viewing on the go. 

If you’re using Mac OS X v10.4 or later, you can use iTunes to sync the contact and 
calendar information on iPod nano with Address Book and iCal. If you’re using any 
version of Mac OS X earlier than 10.4, you can use iSync to sync your information. 
Syncing information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.

If you’re using Windows 2000 or Windows XP, and you use Windows Address Book or 
Microsoft Outlook 2003 or later to store your contact information, you can use iTunes 
to sync the address book information on iPod nano. If you use Microsoft Outlook 2003 
or later to keep a calendar, you can also sync calendar information.

To sync contacts or calendar information using Mac OS X v10.4 or later:
1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the source list and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync Address Book contacts,” and 
select an option:
Â To sync all contacts automatically, select “All contacts.”
Â To sync selected groups of contacts automatically, select “Selected groups” and 

select the groups you want to sync.
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Â To copy contacts’ photos to iPod nano, when available, select “Include contacts’ 
photos.”

When you click Apply, iTunes updates iPod nano with the Address Book contact 
information you specified. 

Â To sync calendars, in the Calendars section, select “Sync iCal calendars,” and choose 
an option:
Â To sync all calendars automatically, choose “All calendars.”
Â To sync selected calendars automatically, choose “Selected calendars” and select 

the calendars you want to sync.
When you click Apply, iTunes updates iPod nano with the calendar information you 
specified. 

To sync contacts and calendars with a Mac and iSync using a version of Mac OS X 
earlier than v10.4:

1 Connect iPod nano to your computer.

2 Open iSync and choose Devices > Add Device. You need to do this step only the first 
time you use iSync with iPod nano.

3 Select iPod nano and click Sync Now. iSync puts information from iCal and Mac Address 
Book onto iPod nano. 

The next time you want to sync iPod nano, you can simply open iSync and click Sync 
Now. You can also choose to have iPod nano sync automatically when you connect it.

Note:  iSync syncs information from your computer with iPod nano. You can’t use iSync 
to sync information from iPod nano to your computer.

To sync contacts or calendars using Windows Address Book or Microsoft Outlook for 
Windows:

1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the source list and click the Contacts tab.

3 Do one of the following:

Â To sync contacts, in the Contacts section, select “Sync contacts from” and choose 
Windows Address Book or Microsoft Outlook from the pop-up menu. Then select 
which contact information you want to sync.

Â To sync calendars from Microsoft Outlook, in the Calendars section, select “Sync 
calendars from Microsoft Outlook.”

4 Click Apply.

You can also add contact and calendar information to iPod nano manually. iPod nano 
must be enabled as an external disk (see “Using iPod nano as an External Disk” on 
page 46).
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To add contact information manually: 
1 Connect iPod nano and open your favorite email or contacts application. You can add 

contacts using Palm Desktop, Microsoft Outlook, Microsoft Entourage, and Eudora, 
among others.

2 Drag contacts from the application’s address book to the Contacts folder on iPod nano.

In some cases, you might need to export contacts and then drag the exported file or 
files to the Contacts folder. See the documentation for your email or contacts 
application.

To add appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCal 

format (filenames end in .ics) or vCal format (filenames end in .vcs).

2 Drag the files to the Calendars folder on iPod nano. 

Note:  To add to-do lists to iPod nano manually, save them in a calendar file with a .ics 
or .vcs extension.

To view contacts on iPod nano:
m Choose Extras > Contacts.

To sort contacts by first or last name:
m Choose Settings > Sort By, and press the Center button to choose First or Last.

To view calendar events:
m Choose Extras > Calendars.

To view to-do lists:
m Choose Extras > Calendars > To Do’s.

Storing and Reading Notes
You can store and read text notes on iPod nano if it’s enabled as an external disk (see 
page 46).

1 Save a document in any word-processing application as a text (.txt) file.

2 Place the file in the Notes folder on iPod nano.

To view notes:
m Choose Extras > Notes.
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Recording Voice Memos
You can record voice memos using an optional iPod nano-compatible microphone 
(available for purchase at www.apple.com/ipodstore). You can store voice memos on 
iPod nano and sync them with your computer. You can set iPod nano to record at low-
quality mono (22.05 kHz) to save space, or high-quality stereo (44.1 kHz) for better 
sound.

Note:  Voice memos cannot be longer than two hours. If you record for more than two 
hours, iPod nano automatically starts a new voice memo to continue your recording.

To record a voice memo:
1 Connect a microphone to the Dock connector port on iPod nano.

2 Set Quality to Low or High.

3 To begin recording, choose Record. 

4 Hold the microphone a few inches from your mouth and speak. To pause recording, 
choose Pause.

5 When you finish, choose Stop and Save. Your saved recording is listed by date and time.

To play a recording:
m Choose Extras > Voice Memos and select the recording.

Note:  You won’t see a Voice Memos menu item if you’ve never connected a 
microphone to iPod nano.

To sync voice memos with your computer:
Voice memos are saved in a Recordings folder on iPod in the WAV file format. If you 
enable iPod nano for disk use, you can drag voice memos from the folder to copy 
them.

If iPod nano is set to sync songs automatically (see “Syncing Music Automatically” on 
page 23) and you record voice memos, the voice memos are automatically synced to a 
playlist in iTunes (and removed from iPod nano) when you connect iPod nano. You see 
the new Voice Memos playlist in the source list.

Learning About iPod nano Accessories
iPod nano comes with some accessories, and many other accessories are available at 
www.apple.com/ipodstore.

To purchase iPod nano accessories, go to www.apple.com/ipodstore. 
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Available accessories include:
Â iPod Radio Remote
Â Nike + iPod Sport Kit
Â Apple Universal Dock
Â Apple Component AV Cable
Â Apple Composite AV Cable
Â Apple AV Connection Kit
Â Apple USB Power Adapter 
Â iPod In-Ear Headphones
Â World Travel Adapter Kit
Â iPod Socks
Â iPod Earphones
Â Third-party accessories—such as speakers, headsets, cases, car stereo adapters, 

power adapters, and more

To use the earphones:
m Plug the earphones into the Headphones port. Then place the earbuds in your ears as 

shown. 

WARNING:  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. You can adapt over time to a higher volume of sound that may sound 
normal but can be damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The louder the volume, 
the less time is required before your hearing could be affected. Hearing experts 
suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings. 
Â Turn the volume down if you can’t hear people speaking near you.
For information about setting a maximum volume limit on iPod, see “Setting the 
Maximum Volume Limit” on page 29.

The earphones
cord is adjustable.
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6 Tips and Troubleshooting

Most problems with iPod nano can be solved quickly by 
following the advice in this chapter.

General Suggestions
Most problems with iPod nano can be solved by resetting it. First, make sure iPod nano 
is charged.

To reset iPod nano:
1 Toggle the Hold switch on and off (slide it to HOLD and then back again).

2 Press and hold the Menu and Center buttons for at least 6 seconds, until the 
Apple logo appears.

If iPod nano won’t turn on or respond
Â Make sure the Hold switch isn’t set to HOLD.
Â The iPod nano battery might need to be recharged. Connect iPod nano to your 

computer or to an Apple USB Power Adapter and let the battery recharge. Look for 
the lightning bolt icon on the iPod nano screen to verify that iPod nano is receiving a 
charge.

The 5 Rs:  Reset, Retry, Restart, Reinstall, Restore
Remember these five basic suggestions if you have a problem with iPod nano. Try 
these steps one at a time until your issue is resolved. If one of the following doesn’t 
help, read on for solutions to specific problems. 
Â Reset iPod nano. See “General Suggestions,” below.
Â Retry with a different USB port if you cannot see iPod nano in iTunes.
Â Restart your computer, and make sure you have the latest software updates 

installed.
Â Reinstall iTunes software from the latest version on the web.
Â Restore iPod nano. See “Updating and Restoring iPod Software” on page 61.
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To charge the battery, connect iPod nano to a USB 2.0 on your computer. Connecting 
iPod nano to a USB port on your keyboard won’t charge the battery, unless your 
keyboard has a high-powered USB 2.0 port.

Â Try the 5 Rs, one by one, until iPod nano responds.

If you want to disconnect iPod nano, but you see the message “Connected” or “Sync 
in Progress”
Â If iPod nano is syncing music, wait for it to complete.
Â Select iPod nano in the iTunes source list and click the Eject (C) button.
Â If iPod nano disappears from the list of devices in the iTunes source list, but you still 

see the “Connected” or “Sync in Progress” message on the iPod nano screen, 
disconnect iPod nano.

Â If iPod nano doesn’t disappear from the list of devices in the iTunes source list, drag 
the iPod nano icon from the desktop to the Trash (if you’re using a Mac) or, if you’re 
using a Windows PC, eject the device in My Computer or click the Safely Remove 
Hardware icon in the system tray and select iPod nano. If you still see the 
“Connected” or “Sync in Progress” message, restart your computer and eject 
iPod nano again.

If iPod nano isn’t playing music
Â Make sure the Hold switch isn’t set to HOLD.
Â Make sure the headphone connector is pushed in all the way.
Â Make sure the volume is adjusted properly. A maximum volume limit might have 

been set. You can change or remove it by using Settings > Volume Limit. See “Setting 
the Maximum Volume Limit” on page 29.

Â iPod nano might be paused. Try pressing the Play/Pause button.
Â Make sure you’re using iTunes 7.4 or later (go to www.apple.com/ipod/start). Songs 

purchased from the iTunes Store using earlier versions of iTunes won’t play on 
iPod nano until you upgrade iTunes.

Â If you’re using the iPod Universal Dock, make sure the iPod nano is seated firmly in 
the Dock and make sure all cables are connected properly. 

If you connect iPod nano to your computer and nothing happens
Â Make sure you have installed the latest iTunes software from 

www.apple.com/ipod/start.
Â Try connecting to a different USB port on your computer. 

Note:  A USB 2.0 port is recommended to connect iPod nano. USB 1.1 is significantly 
slower than USB 2.0. If you have a Windows PC that doesn’t have a USB 2.0 port, in 
some cases you can purchase and install a USB 2.0 card. For more information, go to 
www.apple.com/ipod. 

Â iPod nano might need to be reset (see page 56). 
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Â If you’re connecting iPod nano to a portable or laptop computer using the iPod Dock 
Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod nano.

Â Make sure you have the required computer and software. See “If you want to double-
check the system requirements” on page 60.

Â Check the cable connections. Unplug the cable at both ends and make sure no 
foreign objects are in the USB ports. Then plug the cable back in securely. Make sure 
the connectors on the cables are oriented correctly. They can be inserted only one 
way.

Â Try restarting your computer.
Â If none of the previous suggestions solves your problems, you might need to restore 

iPod nano software. See “Updating and Restoring iPod Software” on page 61.

If iPod nano displays a “Connect to Power” message
This message may appear if iPod nano is exceptionally low on power and the battery 
needs to be charged before iPod nano can communicate with your computer. To 
charge the battery, connect iPod nano to a USB 2.0 port on your computer. 

Leave iPod nano connected to your computer until the message disappears and 
iPod nano appears in iTunes or the Finder. Depending on how depleted the battery is, 
you may need to charge iPod nano for up to 30 minutes before it will start up. 

To charge iPod nano more quickly, use the optional Apple USB Power Adapter.

Note:  Connecting iPod nano to a USB port on your keyboard won’t charge the battery, 
unless your keyboard has a high-powered USB 2.0 port. 

If iPod nano displays a “Use iTunes to restore” message
Â Make sure you have the latest version of iTunes on your computer (download it from 

www.apple.com/ipod/start).
Â Connect iPod nano to your computer. When iTunes opens, follow the onscreen 

prompts to restore iPod nano. 
Â If restoring iPod nano doesn’t solve the problem, iPod nano may need to be repaired. 

You can arrange for service at the iPod Service & Support website:
www.apple.com/support/ipod

If songs or data sync more slowly over USB 2.0
Â If you sync a large number of songs or amount of data using USB 2.0 and the 

iPod nano battery is low, iPod nano syncs the information at a reduced speed in 
order to conserve battery power.

Â If you want to sync at higher speeds, you can stop syncing and keep the iPod nano 
connected so that it can recharge, or connect it to the optional iPod USB 2.0 Power 
Adapter. Let iPod nano charge for about an hour, and then resume syncing your 
music or data.
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If you can’t add a song or other item to iPod nano
The song may have been encoded in a format that iPod nano doesn’t support. The 
following audio file formats are supported by iPod nano. These include formats for 
audiobooks and podcasting:
Â AAC (M4A, M4B, M4P, up to 320 Kbps)
Â Apple Lossless (a high-quality compressed format)
Â MP3 (up to 320 Kbps)
Â MP3 Variable Bit Rate (VBR)
Â WAV
Â AA (audible.com spoken word, formats 2, 3, and 4)
Â AIFF
A song encoded using Apple Lossless format has full CD-quality sound, but takes up 
only about half as much space as a song encoded using AIFF or WAV format. The same 
song encoded in AAC or MP3 format takes up even less space. When you import music 
from a CD using iTunes, it’s converted to AAC format by default.

Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3 
format. This can be useful if you have a library of music encoded in WMA format. 

iPod nano doesn’t support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or 
audible.com format 1.

If you have a song in iTunes that isn’t supported by iPod nano, you can convert it to a 
format iPod nano supports. For more information, see iTunes Help.

If you accidentally set iPod nano to use a language you don’t understand
You can reset the language.

1 Press and hold Menu until the main menu appears.

2 Choose the sixth menu item (Settings).

3 Choose the last menu item (Reset Settings).

4 Choose the left item (Reset) and select a language.

Other iPod nano settings, such as song repeat, are also reset.

Note:  If you added or removed items from the iPod nano main menu (see “Adding or 
Removing Items from the Main Menu” on page 9) the Settings menu item may be in a 
different place. If you can’t find the Reset Settings menu item, you can restore 
iPod nano to its original state and choose a language you understand. See “Updating 
and Restoring iPod Software” on page 61.

If you can’t see videos or photos on your TV
Â You must use RCA-type cables made specifically for iPod nano, such as the Apple 

Component or Apple Composite AV cables, to connect iPod nano to your TV. Other 
similar RCA-type cables won’t work.
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Â Make sure your TV is set to display images from the correct input source (see the 
documentation that came with your TV for more information).

Â Make sure all cables are connected correctly (see “Watching Videos on a TV 
Connected to iPod nano” on page 38).

Â Make sure the yellow end of the Apple Composite AV Cable is connected to the 
video port on your TV.

Â If you’re trying to watch a video, go to Videos > Settings and set TV Out to On, and 
then try again. If you’re trying to view a slideshow, go to Photos > Slideshow Settings 
and set TV Out to On, and then try again.

Â If that doesn’t work, go to Videos > Settings (for video) or Photos > Settings (for a 
slideshow) and set TV Signal to PAL or NTSC, depending on which type of TV you 
have. Try both settings.

If you want to double-check the system requirements
To use iPod nano, you must have:
Â One of the following computer configurations:

Â A Mac with a USB 2.0 port
Â A Windows PC with a USB 2.0 or a USB 2.0 card installed

Â One of the following operating systems:
Â Mac OS X v10.4.9 or later
Â Windows Vista
Â Windows XP Home or Professional with Service Pack 2 or later

Â iTunes 7.6 or later (iTunes can be downloaded from www.apple.com/ipod/start)

If your Windows PC doesn’t have a USB 2.0 port, you can purchase and install a USB 2.0 
card. For more information on cables and compatible USB cards, go to 
www.apple.com/ipod.

On the Mac, iPhoto 4.0.3 or later is recommended for adding photos and albums to 
iPod nano. This software is optional. iPhoto might already be installed on your Mac. 
Check the Applications folder. If you have iPhoto 4 you can update it by choosing 
Apple () > Software Update. 

On a Windows PC, iPod nano can sync photo collections automatically from Adobe 
Photoshop Album 2.0 or later, and Adobe Photoshop Elements 3.0 or later, available at 
www.adobe.com. This software is optional. 

On both Mac and Windows PC, iPod nano can sync digital photos from folders on your 
computer’s hard disk.
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If you want to use iPod nano with a Mac and a Windows PC
If you’re using iPod nano with a Mac and you want to use it with a Windows PC, you 
must restore the iPod software for use with the PC (see “Updating and Restoring iPod 
Software” on page 61). Restoring the iPod software erases all data from iPod nano, 
including all songs.

You cannot switch from using iPod nano with a Mac to using it with a Windows PC 
without erasing all data on iPod nano.

If you lock the iPod nano screen and can’t unlock it
Normally, if you can connect iPod nano to the computer it’s authorized to work with, 
iPod nano automatically unlocks. If the computer authorized to work with iPod nano is 
unavailable, you can connect iPod nano to another computer and use iTunes to restore 
iPod software. See the next section for more information.

If you want to change the screen lock combination and you can’t remember the 
current combination, you must restore the iPod software and then set a new 
combination.

Updating and Restoring iPod Software
You can use iTunes to update or restore iPod software. It’s recommended that you 
update iPod nano to use the latest software. You can also restore the software, which 
puts iPod nano back to its original state.
Â If you choose to update, the software is updated, but your settings and songs aren’t 

affected. 
Â If you choose to restore, all data is erased from iPod nano, including songs, videos, 

files, contacts, photos, calendar information, and any other data. All iPod nano 
settings are restored to their original state.

To update or restore iPod nano:
1 Make sure you have an Internet connection and have installed the latest version of 

iTunes from www.apple.com/ipod/start.

2 Connect iPod nano to your computer.

3 In iTunes, select iPod nano in the source list and click the Summary tab.

The Version section tells you whether iPod nano is up to date or needs a newer version 
of the software. 

4 Click Update to install the latest version of the software.

5 If necessary, click Restore to restore iPod nano to its original settings (this erases all data 
from iPod nano). Follow the onscreen instructions to complete the restore process.
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7 Safety and Cleaning

Read the following important safety and handling 
information for Apple iPods.

Keep the iPod Safety Guide and the features guide for your iPod handy for future 
reference.

Important Safety Information

Handling iPod  Do not bend, drop, crush, puncture, incinerate, or open iPod. 

Avoiding water and wet locations  Do not use iPod in rain, or near washbasins or other 
wet locations. Take care not to spill any food or liquid into iPod. In case iPod gets wet, 
unplug all cables, turn iPod off, and slide the Hold switch (if available) to HOLD before 
cleaning, and allow it to dry thoroughly before turning it on again.

Repairing iPod  Never attempt to repair iPod yourself. iPod does not contain any user-
serviceable parts. For service information, choose iPod Help from the Help menu in 
iTunes or go to www.apple.com/support/ipod. The rechargeable battery in iPod should 
be replaced only by an Apple Authorized Service Provider. For more information about 
batteries, go to www.apple.com/batteries.

± Read all safety information below and operating instructions before using 
iPod to avoid injury. 

WARNING:  Failure to follow these safety instructions could result in fire, electric shock, 
or other injury or damage.
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Using the Apple USB Power Adapter (available separately)  If you use the Apple USB 
Power Adapter (sold separately at www.apple.com/ipodstore) to charge iPod, make 
sure that the power adapter is fully assembled before you plug it into a power outlet. 
Then insert the Apple USB Power Adapter firmly into the power outlet. Do not connect 
or disconnect the Apple USB Power Adapter with wet hands. Do not use any power 
adapter other than an Apple iPod power adapter to charge your iPod.

The iPod USB Power Adapter may become warm during normal use. Always allow 
adequate ventilation around the iPod USB Power Adapter and use care when handling.

Unplug the iPod USB Power Adapter if any of the following conditions exist:
Â The power cord or plug has become frayed or damaged.
Â The adapter is exposed to rain, liquids, or excessive moisture.
Â The adapter case has become damaged.
Â You suspect the adapter needs service or repair.
Â You want to clean the adapter.

Avoiding hearing damage  Permanent hearing loss may occur if earbuds or 
headphones are used at high volume. Set the volume to a safe level. You can adapt 
over time to a higher volume of sound that may sound normal but can be damaging to 
your hearing. If you experience ringing in your ears or muffled speech, stop listening 
and have your hearing checked. The louder the volume, the less time is required before 
your hearing could be affected. Hearing experts suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings.
Â Turn the volume down if you can’t hear people speaking near you.

For information about how to set a maximum volume limit on iPod, see “Setting the 
Maximum Volume Limit” on page 29.

Using headphones safely  Use of headphones while operating a vehicle is not 
recommended and is illegal in some areas. Be careful and attentive while driving. Stop 
using iPod if you find it disruptive or distracting while operating any type of vehicle or 
performing any other activity that requires your full attention.

Avoiding seizures, blackouts, and eye strain  If you have experienced seizures or 
blackouts, or if you have a family history of such occurrences, please consult a 
physician before playing video games on iPod (if available). Discontinue use and 
consult a physician if you experience: convulsion, eye or muscle twitching, loss of 
awareness, involuntary movements, or disorientation. When watching videos or playing 
games on iPod (if available), avoid prolonged use and take breaks to prevent eye strain.
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Important Handling Information

Carrying iPod  iPod contains sensitive components, including, in some cases, a hard 
drive. Do not bend, drop, or crush iPod. If you are concerned about scratching iPod, 
you can use one of the many cases sold separately.

Using connectors and ports  Never force a connector into a port. Check for 
obstructions on the port. If the connector and port don’t join with reasonable ease, 
they probably don’t match. Make sure that the connector matches the port and that 
you have positioned the connector correctly in relation to the port.

Keeping iPod within acceptable temperatures  Operate iPod in a place where the 
temperature is always between 0º and 35º C (32º to 95º F). iPod play time might 
temporarily shorten in low-temperature conditions.

Store iPod in a place where the temperature is always between -20º and 45º C 
(-4º to 113º F). Don’t leave iPod in your car, because temperatures in parked cars can 
exceed this range.

When you’re using iPod or charging the battery, it is normal for iPod to get warm. The 
exterior of iPod functions as a cooling surface that transfers heat from inside the unit to 
the cooler air outside.

Keeping the outside of iPod clean To clean iPod, unplug all cables, turn iPod off, and 
slide the Hold switch (if available) to HOLD. Then use a soft, slightly damp, lint-free 
cloth. Avoid getting moisture in openings. Don’t use window cleaners, household 
cleaners, aerosol sprays, solvents, alcohol, ammonia, or abrasives to clean iPod.

Disposing of iPod properly  For information about the proper disposal of iPod, 
including other important regulatory compliance information, see “Regulatory 
Compliance Information” on page 66.

NOTICE:  Failure to follow these handling instructions could result in damage to iPod 
or other property.
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8 Learning More, Service, 
and Support 

You can find more information about using iPod nano in 
onscreen help and on the web.

The following table describes where to get more iPod-related software and service 
information.

To learn about Do this

Service and support, 
discussions, tutorials, and 
Apple software downloads

Go to:  www.apple.com/support/ipodnano

Using iTunes Open iTunes and choose Help > iTunes Help. 
For an online iTunes tutorial (available in some areas only), go to:   
www.apple.com/support/itunes

Using iPhoto (on Mac OS X) Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X) Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X) Open iCal and choose Help > iCal Help.

The latest information on 
iPod nano

Go to:  www.apple.com/ipodnano

Registering iPod nano To register iPod nano, install iTunes on your computer and connect 
iPod nano.

Finding the iPod nano serial 
number

Look at the back of iPod nano or choose Settings > About and 
press the Center button. In iTunes (with iPod nano connected to 
your computer), select iPod nano in the source list and click the 
Settings tab.

Obtaining warranty service First follow the advice in this booklet, the onscreen help, and 
online resources. Then go to:  www.apple.com/support/ipodnano/
service
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Regulatory Compliance Information

FCC Compliance Statement
This device complies with part 15 of the FCC rules. 
Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, 
and (2) this device must accept any interference 
received, including interference that may cause 
undesired operation. See instructions if interference 
to radio or TV reception is suspected.

Radio and TV Interference
This computer equipment generates, uses, and can 
radiate radio-frequency energy. If it is not installed 
and used properly—that is, in strict accordance with 
Apple’s instructions—it may cause interference with 
radio and TV reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital device in 
accordance with the specifications in Part 15 of FCC 
rules. These specifications are designed to provide 
reasonable protection against such interference in a 
residential installation. However, there is no 
guarantee that interference will not occur in a 
particular installation.

You can determine whether your computer system is 
causing interference by turning it off. If the 
interference stops, it was probably caused by the 
computer or one of the peripheral devices.

If your computer system does cause interference to 
radio or TV reception, try to correct the interference 
by using one or more of the following measures:
Â Turn the TV or radio antenna until the interference 

stops.
Â Move the computer to one side or the other of the 

TV or radio.
Â Move the computer farther away from the TV or 

radio.
Â Plug the computer in to an outlet that is on a 

different circuit from the TV or radio. (That is, make 
certain the computer and the TV or radio are on 
circuits controlled by different circuit breakers or 
fuses.)

If necessary, consult an Apple Authorized Service 
Provider or Apple. See the service and support 
information that came with your Apple product. Or, 
consult an experienced radio/TV technician for 
additional suggestions.

Important:  Changes or modifications to this product 
not authorized by Apple Inc. could void the EMC 
compliance and negate your authority to operate 
the product.

This product was tested for EMC compliance under 
conditions that included the use of Apple peripheral 
devices and Apple shielded cables and connectors 
between system components. 

It is important that you use Apple peripheral devices 
and shielded cables and connectors between system 
components to reduce the possibility of causing 
interference to radios, TV sets, and other electronic 
devices. You can obtain Apple peripheral devices and 
the proper shielded cables and connectors through 
an Apple Authorized Reseller. For non-Apple 
peripheral devices, contact the manufacturer or 
dealer for assistance. 

Responsible party (contact for FCC matters only): 
Apple Inc. Product Compliance, 1 Infinite Loop 
M/S 26-A, Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le matériel 
brouilleur du Canada.

VCCI Class B Statement

Korea Class B Statement
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Russia

European Community

Disposal and Recycling Information
Your iPod must be disposed of properly according to 
local laws and regulations. Because this product 
contains a battery, the product must be disposed of 
separately from household waste. When your iPod 
reaches its end of life, contact Apple or your local 
authorities to learn about recycling options. 

For information about Apple’s recycling program, 
go to:  www.apple.com/environment/recycling

Deutschland:  Dieses Gerät enthält Batterien. Bitte 
nicht in den Hausmüll werfen. Entsorgen Sie dieses 
Gerätes am Ende seines Lebenszyklus entsprechend 
der maßgeblichen gesetzlichen Regelungen.

Nederlands:  Gebruikte batterijen kunnen worden 
ingeleverd bij de chemokar of in een speciale 
batterijcontainer voor klein chemisch afval (kca) 
worden gedeponeerd.

China:

Taiwan:  

European Union—Disposal Information:  

This symbol means that according to local laws and 
regulations your product should be disposed of 
separately from household waste. When this product 
reaches its end of life, take it to a collection point 
designated by local authorities. Some collection 
points accept products for free. The separate 
collection and recycling of your product at the time 
of disposal will help conserve natural resources and 
ensure that it is recycled in a manner that protects 
human health and the environment.

Apple and the Environment 
At Apple, we recognize our responsibility to 
minimize the environmental impacts of our 
operations and products.

For more information, go to:
www.apple.com/environment

© 2008 Apple Inc. All rights reserved. Apple, the Apple logo, FireWire, 
iCal, iLife, iPhoto, iPod, iPod Socks, iTunes, Mac, Macintosh, and Mac OS 
are trademarks of Apple Inc., registered in the U.S. and other countries. 
Finder, the FireWire logo, and Shuffle are trademarks of Apple Inc. 
iTunes Store is a service mark of Apple Inc. NIKE is a trademark of NIKE, 
Inc. and its affiliates and is used under license. Other company and 
product names mentioned herein may be trademarks of their 
respective companies.

Mention of third-party products is for informational purposes only and 
constitutes neither an endorsement nor a recommendation. Apple 
assumes no responsibility with regard to the performance or use of 
these products. All understandings, agreements, or warranties, if any, 
take place directly between the vendors and the prospective users. 
Every effort has been made to ensure that the information in this 
manual is accurate. Apple is not responsible for printing or clerical 
errors.

The product described in this manual incorporates copyright 
protection technology that is protected by method claims of certain 
U.S. patents and other intellectual property rights owned by 
Macrovision Corporation and other rights owners. Use of this 
copyright protection technology must be authorized by Macrovision 
Corporation and is intended for home and other limited viewing uses 
only unless otherwise authorized by Macrovision Corporation. Reverse 
engineering or disassembly is prohibited.

Apparatus Claims of U.S. Patent Nos. 4,631,603, 4,577,216, 4,819,098 and 
4,907,093 licensed for limited viewing uses only.

019-1149/01-2008
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Index

A
accessories for iPod  54
adding album artwork  21
adding menu items  9, 27
adding music

disconnecting iPod  12
from more than one computer  23, 35
manually  24
methods  22
On-The-Go playlists  28
tutorial  65

adding photos
about  40
all or selected photos  41, 42
automatically  41
from computer to iPod  41
from iPod to computer  43
full-resolution image  42

address book, syncing  51
Adobe Photoshop Album  60
Adobe Photoshop Elements  60
alarms

deleting  48
setting  48

album artwork
adding  21
viewing  31

albums, purchasing  19
audiobooks

purchasing  19
setting play speed  32

AV cables  38, 39, 45

B
backlight

setting timer  9
turning on  6, 9

battery
charge states when disconnected  16
charging  14
rechargeable  16
replacing  16

very low  15, 58
viewing charge status  14

brightness setting  10
browsing

iTunes Store  19
podcasts  19
quickly  7
songs  6, 26
videos  6, 19
with Cover Flow  7

buttons
Center  5
disabling with Hold switch  6
Eject  13

buying. See purchasing

C
calendar events, syncing  51
Center button, using  5, 26
Charging, Please Wait message  15, 58
charging the battery

about  14
using the iPod USB Power Adapter  15
using your computer  14
when battery very low  15, 58

cleaning iPod  64
Click Wheel

browsing songs  26
turning off the Click Wheel sound  8
using  5

clocks
adding for other time zones  47
settings  47

close captions  38
compilations  27
component AV cable  38, 39, 45
composite AV cable  38, 39, 45
computer

adding photos to iPod  41
charging the battery  14
connecting iPod  10
getting photos from iPod  43
importing photos from camera  40
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problems connecting iPod  57
requirements  60

connecting iPod
about  10
charging the battery  14
to a TV  39, 45

Connect to Power message  15
contacts

sorting  53
syncing  51

controls
disabling with Hold switch  8
using  5

converting unprotected WMA files  59
converting videos for use with iPod  34
Cover Flow  7
customizing the Music menu  27

D
data files, storing on iPod  46
date and time

setting  47
viewing  47

determining battery charge  16
diamond icon on scrubber bar  6
digital photos. See photos
disconnecting iPod

about  10
during music update  12
ejecting first  12
instructions  13
troubleshooting  57

disk, using iPod as  46
displaying time in title bar  47
downloading

podcasts  19
video podcasts  34
See also adding; syncing

E
Eject button  13
ejecting before disconnecting  12
external disk, using iPod as  46

F
fast-forwarding a song or video  6
features of iPod  4
file formats, supported  59
finding your iPod serial number  6
fit video to screen  38
full-resolution images  42

G
games  49

getting help  65
getting information about your iPod  10
getting started with iPod  60

H
handling information  62
hearing loss warning  55
help, getting  65
Hold switch  6, 8

I
iCal, getting help  65
Image Capture, importing photos to a Mac  41
images. See photos
importing contacts, calendars, and to-do lists. See 

syncing
importing photos

from camera to computer  40
See also adding photos

importing videos  34
iPhoto

getting help  40, 65
importing photos from camera  40
recommended version  60

iPod Dock  10
iPod Dock Connector  10
iPod Updater application  61
iPod USB power adapter  14
iSync, getting help  65
iTunes

ejecting iPod  13
getting help  65
setting not to open automatically  46
Sound Check  30
Store  19

iTunes Library, adding songs  20
iTunes Store

browsing  19
browsing videos  34
searching  19
signing in  18, 33

L
language

resetting  59
specifying  10

letterbox  38
library, adding songs  20
lightning bolt on battery icon  14
locating your iPod serial number  6
locking iPod screen  50
lyrics

adding  21
viewing on iPod  30
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M
Mac OS X operating system  60
main menu

adding or removing items  9
opening  5
settings  9, 27

main menu, returning to  6
managing iPod manually  24
manually adding  24
maximum volume limit, setting  29
memos, recording  54
menu items

adding or removing  9, 27
choosing  6
returning to main menu  6
returning to previous menu  6

modifying playlists  24
movies

syncing  37
syncing selected  36
See also videos

music
iPod not playing  57
purchasing  19
rating  28
setting for slideshows  44
tutorial  65
See also adding music; songs

Music menu, customizing  27
music videos

syncing  24
See also videos

N
navigating quickly  7
notes, storing and reading  53
Now Playing screen

moving to any point in a song or video  6
scrubber bar  6
shuffling songs or albums  27

NTSC TV  38, 44

O
On-The-Go playlists

copying to computer  28
making  27
rating songs  28
saving  28

operating system requirements  60
overview of iPod features  4

P
PAL TV  38, 44
pausing

a song  6

a video  6
phone numbers, syncing  51
photo collections, adding automatically  41
photo library  41
photos

adding and viewing  40
deleting  42, 43
full-resolution  42
importing to Windows PC  41
importing using Image Capture  41
syncing  41, 42
viewing on iPod  43

playing
games  49
songs  6
videos  6

playlists
adding songs  6, 24
making on iPod  27
modifying  24
On-The-Go  27
setting for slideshows  45

plug on battery icon  14
podcasting  31
podcasts

browsing  19
downloading  19
downloading video podcasts  34
listening  31
subscribing  19
updating  25

ports
RCA video and audio  39, 45
USB  60

power adapter safety  63
Power Search in iTunes Store  19
previous menu, returning to  6
problems. See troubleshooting
purchasing songs, albums, audiobooks  19
purchasing videos  34

Q
quick navigation  7

R
radio accessory  32
random play  6
rating songs  28
RCA video and audio ports  39, 45
rechargeable batteries  16
recording voice memos  54
registering iPod  65
relative volume, playing songs at  30
removing menu items  9, 27
repairing iPod  62
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replacing battery  16
replaying a song or video  6
requirements

computer  60
operating system  60

reset all settings  10
resetting iPod  6, 56
resetting the language  59
restore message  58
restoring iPod software  61
rewinding a song or video  6

S
Safely Remove Hardware icon  13
safety considerations

setting up iPod  62
safety information  62
saving On-The-Go playlists  28
screen lock  50
scrolling quickly  7
scrubber bar  6
searching

iPod  7
iTunes Store  19

Select button. See Center button
serial number  6, 10
serial number, locating  65
service and support  65
sets of songs. See playlists
setting combination for iPod  50
settings

about your iPod  10
alarm  48
audiobook play speed  32
backlight timer  9
brightness  10
Click Wheel sound  8
date and time  47
language  10
main menu  9, 27
PAL or NTSC TV  38, 44
playing songs at relative volume  30
repeating songs  27
reset all  10
shuffle songs  27
sleep timer  48
slideshow  44
TV  38
volume limit  29

shuffling songs on iPod  6, 27
sleep mode and charging the battery  14
sleep timer, setting  48
slideshows

background music  44
random order  44

setting playlist  45
settings  44
viewing on iPod  45

software
getting help  65
iPhoto  60
iPod Updater  61
support versions  60
updating  61

songs
adding to On-The-Go playlists  6
browsing  6
browsing and playing  26
entering names  21
fast-forwarding  6
pausing  6
playing  6
playing at relative volume  30
purchasing  19
rating  28
repeating  27
replaying  6
rewinding  6
shuffling  6, 27
skipping ahead  6
viewing lyrics  21
See also music

sorting contacts  53
Sound Check  30
standard TV  38
stopwatch  48, 49
storing

data files on iPod  46
notes on iPod  53

subscribing to podcasts  19
supported operating systems  60
suppressing iTunes from opening  46
syncing

address book  51
movies  37
music  22
music videos  24
photos  41, 42
selected movies  36
selected videos  36
to-do lists  51
TV shows  37
videos  35
See also adding

T
third-party accessories  55
time, displaying in title bar  47
timer, setting for backlight  9
time zones, clocks for  47
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title bar, displaying time  47
to-do lists, syncing  51
transitions for slides  44
troubleshooting

connecting iPod to computer  57
cross-platform use  61
disconnecting iPod  57
iPod not playing music  57
iPod won’t respond  56
resetting iPod  56
restore message  58
safety considerations  62
setting incorrect language  59
slow syncing of music or data  58
software update and restore  61
TV slideshows  59
unlocking iPod screen  61

turning iPod on and off  6
tutorial  65
TV

connecting to iPod  39, 45
PAL or NTSC  38, 44
settings  38
viewing slideshows  39, 45

TV shows
syncing  37
See also videos

U
unlocking iPod screen  51, 61
unresponsive iPod  56
unsupported audio file formats  59
updating and restoring software  61
USB 2.0 port

recommendation  60
slow syncing of music or data  58

USB port on keyboard  11, 57
Use iTunes to restore message in display  58

V
video captions  38
video podcasts

downloading  33, 34
viewing on a TV  38

videos
adding to iPod  35
browsing  6
browsing in iTunes Store  19, 34
converting  34
fast-forwarding  6
importing into iTunes  34
pausing  6
playing  6
purchasing  33, 34
replaying  6
rewinding  6
skipping ahead  6
syncing  35
viewing on a TV  38
viewing on iPod  38

viewing album artwork  31
viewing lyrics  30
viewing music videos  38
viewing photos  43
viewing slideshows

on a TV  39, 45
on iPod  45
settings  44
troubleshooting  59

voice memos
recording  54
syncing with your computer  54

volume
changing  6
setting maximum limit  29

W
warranty service  65
widescreen TV  38
Windows

importing photos  41
supported operating systems  60
troubleshooting  61

WMA files, converting  59
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